Résolu

evenements d'erreur dans routeur technicolor


Badge +3
bonjour a tous,

juste pour savoir c'est quoi se bordel d'erreur dans evenement sur la page web de mon routeur technicolor si c'est grave ou non ?
j'ai mis une photos mais pas su tout mettre en une capture a encore bien une dizaine d'erreur ainsi . . .



merci.
icon

Meilleure réponse par roylion15 23 janvier 2017, 21:19

Hello
Deja vous pouvez laisser tomber toutes les infos du Wifi (wlan)
Alors je vois des reconnexions du modem qui peuvent être normales après une coupure ou relance du modem ...rien de grave à mon avis
Effacez tout ca et regarder de temps en temps mais franchement le TC est trop bavard et les infos pas fort claires car tronquées par l'interface, il manque du texte donc bof voo n'avait pas besoin d'afficher ce truc caduque ..
Afficher l'original

15 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Deja vous pouvez laisser tomber toutes les infos du Wifi (wlan)
Alors je vois des reconnexions du modem qui peuvent être normales après une coupure ou relance du modem ...rien de grave à mon avis
Effacez tout ca et regarder de temps en temps mais franchement le TC est trop bavard et les infos pas fort claires car tronquées par l'interface, il manque du texte donc bof voo n'avait pas besoin d'afficher ce truc caduque ..
Niveau d'utilisateur 7
Après analyse de votre ligne, tout semble normal et parfaitement dans la norme (j'ai juste constaté un redémarrage du modem hier vers 18h30 et une très petite perte de connexion de quelques minutes le 22 un peu avant 17 h).
Avez-vous constaté des comportements anormaux de type déconnexions ou lenteurs impactantes ?
Badge +3
Après analyse de votre ligne, tout semble normal et parfaitement dans la norme (j'ai juste constaté un redémarrage du modem hier vers 18h30 et une très petite perte de connexion de quelques minutes le 22 un peu avant 17 h).
Avez-vous constaté des comportements anormaux de type déconnexions ou lenteurs impactantes ?


re, oui j'ai de temps en temps le routeur qui reboot quand je téléphone a une personne ou si je veux réceptionne un appel . . .
Niveau d'utilisateur 7
Merci pour la précision.

Il serait utile de réinitialiser votre modem dans un premier temps et de voir si les coupures sont encore présentes après la manipulation.
Si cela s'avérait infructueux, il faudrait également tester avec un autre câble RJ11 voire avec un autre appareil 🙂
Badge +3
re,

je ferais sa demain et tester avec un autre câbles RJ11 je vous tient au courant . . .
Badge +3
re,

je reviens j'ai encore des coupure de téléphone mais c'est surtout quand je reçois un appel direct que je décroche le Technicolor reboot et des fois quand j'appelle après quelque minute mais rarement sa reboot aussi.

j'ai tester avec un autre câble RJ11 mais rien résolu et tester avec un autre téléphone je ne sais pas j'ai que le mien.

voici mon téléphone au cas ou si vous pouvez me dire si il est compatible : http://www.onedirect.fr/produits/siemens/gigaset-a400

merci
Badge +3
si un collaborateur VOO pourrais passer sa serais sympa . . .
Niveau d'utilisateur 7
Votre téléphone est compatible, aucun doute là-dessus !
Je vois que votre modem a redémarré 3 fois aujourd'hui entre 10h30 et 14 h. Était-ce de votre fait ? 🙂
Badge +3
oui 3 reboot a cause du téléphone dont une a l'instant que je ne sais pas pk vu le téléphone n'a pas sonné.
Niveau d'utilisateur 7
Badge +12
Hello, je pense que le modem ou son alimentation a un souci...
Badge +3
re,

je ne sais pas mais j'ai encore eu une micro coupure il y a peu sinon voici mes stats:

Canal Descendant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation SNR
1 Connecté QAM256 1 6952000 1.6 dBmV 39.8 dB
2 Connecté QAM256 2 6952000 1.1 dBmV 39.7 dB
3 Connecté QAM256 3 6952000 1.2 dBmV 39.8 dB
4 Connecté QAM256 4 6952000 0.8 dBmV 37.4 dB
5 Connecté QAM256 5 6952000 0.4 dBmV 39.4 dB
6 Connecté QAM256 6 6952000 -0.2 dBmV 39.2 dB
7 Connecté QAM256 7 6952000 -0.6 dBmV 38.9 dB
8 Connecté QAM256 8 6952000 -1.0 dBmV 36.3 dB
9 Connecté QAM256 9 6952000 -1.3 dBmV 38.5 dB
10 Connecté QAM256 10 6952000 -1.5 dBmV 38.3 dB
11 Connecté QAM256 11 6952000 -2.1 dBmV 37.8 dB
12 Connecté QAM256 12 6952000 -2.6 dBmV 37.5 dB
13 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
14 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
15 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB
16 Non connecté Inconnu 0 Inconnu 0.0 dBmV 0.0 dB

Canal Montant
Canal Statut de connexion Modulation ID du Canal Débit Symbole Fréquence Alimentation
1 Connecté QAM32 1 5120 Ksym/sec 43.5 dBmV
2 Connecté QAM32 2 5120 Ksym/sec 43.5 dBmV
3 Connecté QAM32 3 5120 Ksym/sec 43.5 dBmV
4 Connecté QAM32 4 5120 Ksym/sec 43.5 dBmV

tout est bon ? je ne sais pas si sa peut jouer sur les micro coupure . . .

merci
Niveau d'utilisateur 7
Badge +12
pour moi c'est même très bon
belle stabilité en up
Niveau d'utilisateur 7
Même si les niveaux sont très bons, on a constaté pas mal de redémarrage du modem et il est donc préférable d'envoyer un technicien à votre domicile.
Je viens de vous envoyer un message privé à ce sujet 🙂
Niveau d'utilisateur 7
Le changement de modem a-t-il permis de mettre fin aux déconnexions ? 🙂
Badge +3
re,

le technicien est bien passé, il ma changer le technicolor car apparemment il y avait un soucis avec le bloc d'alimentation.

la je devrais tester d'ici les prochain jour de téléphoner a des gens, il ma dit si a toujours un soucis je dois recontacter ici ou par téléphone . . .

merci

Commenter