dhcp inactif apres un certain temps


Bonjour
Je constate ce problème maintenant depuis pas mal de temps.
Après quelque jours, je suis obligé d'éteindre et allumé le router (Netgear) car certains devices ne reçoivent pas d'IP . On dirait que le serveur DHCP est arrivé à la limite de ce qu'il peut distribuer. La solution de contournement a été de placer des adresses statiques sur tablettes et iphone mais je ne peux continuer comme cela.
J'espère que le nombre d'IP n'est pas limité dans le dhcp (non, je ne dépasse pas la limite du subnet, il y beaucoup d'appareils mais on reste raisonnable, on est dans une utilisation familiale ;-)
dans l'attente de vous lire, bonne journée
Laurent

3 commentaires

Niveau d'utilisateur 7
Badge +12
Hello,
il est bien indiqué dans l'interface web du modem que le DHCP du Netgear va de 192.168.0.2 à 192.168.0.26 donc ...
Chez moi, seuls les périphériques wifi utilisent le DHCP du routeur ( enfin de mon routeur ) et les autres (câblés) ont une adresse fixée en dehors de la plage du DHCP ... Sur le Netgear si tu fais pareil çà ferait 24 appareils wifi c'est pas mal vu que le Netgear commence à foirer avec moins de 10 appareils connectés à la fois donc ...
Dans le cas d'une famille et plus de 10 appareils, je conseille d'opter pour le nouveau modem TC7210 ou de passer son Netgear en bridge avec un bon routeur du commerce derrière.
Merci pour la réponse. J'ai honnêtement cru à un bug d'affichage. C'est vraiment inconcevable de brider le matériel de cette façon.
Comme beaucoup de personnes, je ne peux tout câbler..surtout pas les idevices ;-)
Bon, conclusion, VOO nous a encore fourgué du matériel nul.
Je vais donc mettre le mettre en bridge avec mon ancien routeur

Bonne journée à vous
Niveau d'utilisateur 7
Badge +12
Hello,
Le nouveau modem de VOO Technicolor TC7210 n'est pas du tout bridé à ce niveau comme les autres et je vais dire qu'il convient mieux aux utilisateurs "avancés" car justement il y a pleins de réglages et çà convient aux familles hyper-connectées avec beaucoup d'appareils, le wifi supporte aussi la norme A/C, le port USB est actif etc... j'ai ce modem, mais je l'utilise aussi en bridge avec un routeur Asus derrière.
plus d'infos ici : https://forum.voo.be/mon-reseau-17/modem-routeur-technicolor-1793.

Commenter