Résolu

Déconnexion intempestive sur la région de Namur


Niveau d'utilisateur 3
Badge +2
Bonjour, depuis environ 10h du matin, j'ai des déconnexions intempestives. En effet, jouant au jeu World of Warcraft, un ami et moi-même (qui habitons à environ 30 minutes chacun), étant chez vous, sommes déconnectés quasiment en même temps. Des informations à propos de ça ? On a déjà tout testé, mais rien n'y fait.
icon

Meilleure réponse par Fabrice 9 septembre 2016, 13:45

Bonjour à tous,

Pour commencer, toutes nos excuses pour le délai de réponse à vos différentes interrogations, nous n'avons pas déserté le navire, rassurez-vous !

Une perturbation a bien eu lieu hier sur le secteur de Namur. La situation a été immédiatement prise en charge par nos équipes techniques qui ont effectué les corrections nécessaire pour rétablir la connexion. Tout est entré en ordre depuis hier soir.

Pour ceux d'entre vous qui ne parviennent toujours pas à accéder à nos services, je vous invite à réinitialiser vos appareils (la box .évasion, le VOOcorder et le modem)

Nous restons disponible si la situation persiste après ces manipulations.
Afficher l'original

Ce sujet a été fermé.

31 commentaires

Bonjour, depuis environ 10h du matin, j'ai des déconnexions intempestives. En effet, jouant au jeu World of Warcraft, un ami et moi-même (qui habitons à environ 30 minutes chacun), étant chez vous, sommes déconnectés quasiment en même temps. Des informations à propos de ça ? On a déjà tout testé, mais rien n'y fait.

J'ai le meme soucis depuis le matin également ! des petite coupures de connexion (30 seconde puis ça revient)

J'habite Visé (4600)
Idem ici ( Jambes 5100 )
Idem à Namur (Salzinnes)
Niveau d'utilisateur 2
Badge +3
sa resemble a un confli de debit mbps emi par le( carburateur )du modem
Niveau d'utilisateur 2
Badge +3
eseque votre uPnP est activer ? si il nest pas activer activer le et regarder si directemen il mais un port 59000 a 65535 ouvert? si il est activer et que rien ne safiche desactiver le et reactiver le
Badge +3
bonjour


idem chez moi beaucoup de coupure d'internet constatée depuis 14h00
Niveau d'utilisateur 4
Badge +5
idem 5001 Belgrade
Niveau d'utilisateur 3
Badge +2
Je vois que le problème s'est passé chez énormément de personnes. Pour ma part, ça a l'air de s'être réglé depuis environ 1 heure, on verra si ça ne recommence pas ce soir.
Toujours le problème chez moi !
Idem chez moi, Namur centre.
Idem par ici (Fernelmont, province de Namur). Le modem a déjà été redémarré ... deux fois.
P.S. Tout en cablé.
PPS Au cas ou ca peut servir ...

Downstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Rx SNR Docsis/EuroDocsis locked
Locked QAM256 5 6952000 sym/sec 498000000 Hz 1.6 dBmV 41.1 dBmV EuroDocsis
Locked QAM256 6 6952000 sym/sec 506000000 Hz 1.3 dBmV 40.8 dBmV EuroDocsis
Locked QAM256 7 6952000 sym/sec 514000000 Hz 0.9 dBmV 40.8 dBmV EuroDocsis
Locked QAM256 8 6952000 sym/sec 522000000 Hz 1 dBmV 40.8 dBmV EuroDocsis
Locked QAM256 9 6952000 sym/sec 530000000 Hz 0.9 dBmV 40.7 dBmV EuroDocsis
Locked QAM256 10 6952000 sym/sec 538000000 Hz 0.7 dBmV 40.5 dBmV EuroDocsis
Locked QAM256 11 6952000 sym/sec 546000000 Hz 0.5 dBmV 40.4 dBmV EuroDocsis
Locked QAM256 12 6952000 sym/sec 554000000 Hz 0.2 dBmV 40.3 dBmV EuroDocsis

Upstream Bonded Channels
Lock Status Modulation Channel ID Symbol Rate Frequency Tx
Locked ATDMA 3 5120 Ksym/sec 37200000 Hz 50.5 dBmV
Locked ATDMA 1 5120 Ksym/sec 50700000 Hz 50.5 dBmV
Locked ATDMA 2 5120 Ksym/sec 57200000 Hz 50.5 dBmV
Locked ATDMA 4 5120 Ksym/sec 44200000 Hz 50.5 dBmV
Pareil chez moi (lustin, Profondeville, namur) depuis que je suis rentré à 15h déco sur déco j'ai redémarrer plusieurs fois mon modem je l'ai même laisse coupé pendant 1h et toujours le problème, quelqun à eu plus d info ?
Idem chez moi (Profondeville, Namur), déco sur déco depuis que je suis rentré des cours. Les multiples redémarrages n'ont pas résolu le problème. Cependant, la connexion semble se stabiliser depuis 30 min chez moi.
Ca semble se stabiliser chez moi aussi, bonne nouvelle!
Idem ici 🙂
Bonjour ou bonsoir,

Depuis ce matin j'ai la connexion qui fait le yo-yo sans cesse, impossible de faire quoi que ce soit a part de petites choses comme lire ou ou participer a des forums.

J'ai le débit qui monte a son maximum pour ensuite dans les secondes ou minutes qui suivent tombe très bas ou même afficher un simple page est impossible, un download a 45 Mb/s sur wifi quand ça va et un upload a 5- 6 Mb/s et quand ça va plus un Down a 1-3 mégas/s et un up a quelques Ko/s ...

Donc, regarder Neetflix, impossible, utiliser les téléphones en wifi dur dur, en résumé très embêtant et frustrant

J'ai déjà débrancher le modem, le rebrancher, changer de canal Wifi et même essayer l'automatique

Cela vient pas du pc vu que c'est sur les Smartphones, Tablette la même chose


Y a t'il des modifications en cours sur la ligne ?



Je suis sur Namur, rue Denis Georges Bayar
Niveau d'utilisateur 4
Badge +5
Le sujet a débuté ici :
https://forum.voo.be/mon-reseau-17/deconnexion-intempestive-4942
Mais apparemment les experts subissent toujours des déconnexions ou ne peuvent pas reconnaître le problème.
En tout cas chez moi c'est rétabli.
Même chose que toi Jonathan-SpaAUTEUR, également gamer et a WoW entre-autres 😉 (Légion)

Cela devient pénible, vraiment très pénible, même une mise a jours d'un programme Android il veut pas par moment ou même afficher le Store !!

Le débit chute bas, très bas et entre autre quand le upload tombe a quelques Ko/s alors la c'est fini, tu peux avoir 100 Mo/s et 0.5 Ko/s de upload t'aura une connexion de mer**

Toute la journée a regarder a mes paramètres Wifi, changer le canal, reboot, tout essayé et rien y a fait et pour cause quand je vois le sujet ici

Pour ma part je suis sur Namur, rue Bayar !
Le sujet a débuté ici :
https://forum.voo.be/mon-reseau-17/deconnexion-intempestive-4942
Mais apparemment les experts subissent toujours des déconnexions ou ne peuvent pas reconnaître le problème.
En tout cas chez moi c'est rétabli.



Merci azal

J'avais pas vu le sujet car les pages avait du a charger 😉


Chez moi pas rétabli du tout, bien au contraire !


Bonne soirée et bonne nuit 😉
Et c'est reparti comme hier, même heure, nous pouvons plus utiliser l'internat la journée maintenant ?

une communication avec les clients serait pas un luxe

Nous supposons que le geste commercial quand ça sera réglé sera néant comme d'habitude
Pareil chez moi...

Pour le geste commercial, contactez le service client par téléphone, je l'ai fait hier et j'ai eu droit à un geste commercial.

Cependant, ça commence à bien faire...
Je remarque que nous pouvons pas éditer un message ou l'option je la vois pas, pas internat mais internet que je voulais dire bien sur

Pourquoi aucune réponse de la part de Voo, pourquoi un forum du coup

Téléphoner reviens cher vu qu'avec le fixe venant du modem ça serait dur, de plus que j'attends des appels en plus
Oui nico, mais 'e geste commercial est souvent un truc du genre un bouquet pour un mois, désolé, mais moi je marche pas avec ça lol.

Je viens de voir que maintenant même la box évasion reçois plus rien, de mieux en mieux
Oui, je viens de récupérer le net après 20 minutes de coupure asns fin...

J'ai eu droit à 10€ de réduction sur mon pack pendant 1 an. Après c'est vrai que si vous n'avez pas un abonnement avec les appels illimités, ça peut vite devenir cher d'appeller leur service client...
Voilà, exactement ça, je suis pas z' illimité, mais une réduction 10 euro pendant un an c'est bien ça