Résolu

Coupures fréquentes du signal internet depuis hier -région de Nivelles


Badge
Bonjour,

Depuis hier j’ai des coupures de connexion internet très fréquentes, allant de quelques minutes à plusieurs heures.
J’ai redémarré le modem plusieurs fois, parfois avec succès mais souvent sans résultat.
J’ai également débranché et rebranché le boîtier d’entrée dans mon garage et vérifié le câblage.
La TV fonctionne (box Evasion) mais pas internet.

Y a-t-il un problème général ou bien est-ce uniquement chez moi ?

Merci et bonne journée...

EDIT: il y a bien entendu un « s » à Nivelles mais je ne parviens pas à éditer le titre de mon sujet 😋
icon

Meilleure réponse par Tobal 17 juillet 2018, 14:08

Bonjour,

Après le passage du (très sympathique) technicien hier, la situation semble être parfaitement rétablie.
Problème de signal effectivement après vérification à la borne devant chez moi. La prise de télédistribution dans mon salon a été remplacée, de même que le modem.
Le problème avec les chaînes HD est également résolu après remplacement du câble coaxial allant de la prise murale à la box Evasion.

Bref, très satisfait de l'intervention.

Bonne journée 🙂
Afficher l'original

11 commentaires

Bonjour @Tobal

Il ne s'agit pas d'une panne générale sur la zone, mais bien d'une panne domestique. Je constate en effet des perturbations qui durent généralement quelques heures sur ces 3 derniers jours. Confirmez-vous ces observations ?

Un de mes collègues va prendre le relais pour une analyse plus poussée et au besoin un dépannage. On vous tient au courant !

Bonne journée :)

PS : J'ai édité votre titre 🙂
Badge
Bonjour,

Merci pour votre suivi.

Je confirme bien vos observations, même si cela s'est amélioré hier après-midi...

De manière générale, si cela peut aider à cibler le problème, j'ai régulièrement des problèmes avec les chaînes HD sur la box Evasion qui ne sont parfois tout simplement pas regardables (image pixelisée, freezes, son haché, etc...). Le fait d'avoir redémarré toute mon installation ce week-end a amélioré la situation de ce côté-là mais je pense que ce n'est que temporaire. Les chaînes SD, elles, ne posent aucun problème.

Bonne journée...
Niveau d'utilisateur 7
Badge +10
Bonjour Tobal,

Il est possible qu'une intervention soit nécessaire si cela persiste, mais pour l'instant je confirme qu'effectivement, tout semble en ordre. Si cela devait se reproduire, pourriez-vous lancer un diagnostic de votre box .évasion ? La procédure expliquée est pour vérifier si votre box est à jour, mais le chemin est identique. Vous arriverez sur la qualité et la force du signal.

Tenez-moi au courant ! 🙂
Badge
Bonjour,

La connexion semble en effet s'être stabilisée et apparemment il n'y a eu aucune coupure aujourd'hui.
Je ne manquerai pas de vous tenir informé de la suite.

Merci pour votre suivi et bonne journée 🙂
Badge
Bonjour,

Je reviens vers vous car je rencontre de nouveau des coupures de connexion (j’en ai une pour le moment qui dure depuis une quinzaine de minutes). La connexion était également lente et instable hier soir. J’ai redémarré le modem Netgear sans succès.

Sur ma box Evasion, les chaînes SD passent bien mais les chaînes HD ne sont pas regardables...
Dans le diagnostic de la box, la force et la qualité du signal sont sur « moyenne ». la dernière mise à jour date du « ma 10.04.18 ».
Version du logiciel: 1-2173.17.50_60
Version du software DRA: 01020705

Merci de bien vouloir m’aider à solutionner ce problème.

Bonne journée 🙂
Badge

Badge
Bonjour @Tiou et @Lionel S

Ce matin la connexion internet était de nouveau fonctionnelle et, là maintenant, de nouveau une coupure.

Qu'est-ce qui peut donc provoquer ces coupures ? Si c'était un appareil défectueux (le boîtier d'entrée dans le garage, le petit splitter dans le salon ou le modem/routeur) la coupure serait permanente non ?

Merci pour votre aide et bonne journée...
Badge
Je viens de téléphoner au service technique, un technicien passera lundi pour vérifier tout ça.
A priori, le modem/router pourrait être la cause des problèmes.
Niveau d'utilisateur 7
Badge +10
Bonjour Tobal,

Je vois en effet le dépannage prévu cet après-midi. Tenez-nous au courant !

Je vois qu'il s'agit plus d'un souci de signal que le modem qui poserait problème. C'est d'ailleurs ce qui est renseigné au dépanneur. :)

À bientôt !
Badge
Bonjour,

Après le passage du (très sympathique) technicien hier, la situation semble être parfaitement rétablie.
Problème de signal effectivement après vérification à la borne devant chez moi. La prise de télédistribution dans mon salon a été remplacée, de même que le modem.
Le problème avec les chaînes HD est également résolu après remplacement du câble coaxial allant de la prise murale à la box Evasion.

Bref, très satisfait de l'intervention.

Bonne journée 🙂
Niveau d'utilisateur 7
Badge +10
Super !

Tout est bien qui finit bien, alors ! :)

N'hésitez pas à passer faire un petit coucou de temps en temps, ou même à interagir avec nos autres membres.

Bonne journée.

Commenter