Coupure internet 5580


Badge +2
Bonjour, je constate une coupure de la connexion internet depuis une petite demie heure. J'ai bien tenté de tout redémarre sans résultat. La télé fonctionne très bien par contre.

99 commentaires

Badge +1
Bonjour,

Je constate le même problème sur Liège (4020). Certains site fonctionnent, d'autre absolument pas.
Essayez un autre DNS, ils ont peut-être fait un reset, faudra alors un certain temps avant que tout soit à nouveau à jour : 8.8.8.8 ou 8.8.4.4 de google
Badge +2
Pareil ici (4020 Liège), certains sites ne passent plus (discord notamment), mes dns sont déjà réglés sur ceux de google. Un tracert vers discordapp.com s'arrête sur une ip voo.
Hummmmm pareil chez moi : 1325 ... je vais tenter ma solution et vous tient au courant.
Badge +2
Connexion revenue, mais assez sporadique. Discord fonctionne de mon côté.
Badge +2
5620 aucun site français ne fonctionne site us oui gros soucis plus de synchronisation avec le gsm
Badge +2
Après 212.68.211.181 ça s'arrête, doit y avoir un routeur down quelque part.
Badge +2
Oh, et le téléphone refuse de se synchroniser (depuis mon reboot complet)
Edit : Il a fini par se syncrhoniser
Utiliser les DNS Google ne me permet pas d'atteindre internet ... ça pue le problème général chez VOO
Ha, ravi de constater que je ne suis pas le seul concerné par ce problème (Charleroi nord). Plus de la moitié des sites que je consulte ne répondent pas, et un tracert indique qu'après 212.68.211.165 (voo) la route ne continue plus :s
Niveau d'utilisateur 1
Bonjour,

Je vois que je ne suis pas le seul à rencontrer des problèmes avec la connexion internet par voo ...

J'étais en ligne avec un tech pour signaler le problème alors que mon modem à décider de reboot de lui-même.

Je constate aussi des problèmes d'accès à certain sites (ovh kimsufi ...)

Bon dimanche à tous
Par contre côté mail, cela fonctionne ... je reçois quand quelqu'un vient de poster 😃
Niveau d'utilisateur 3
Badge +2
J'ai le même problème depuis une heure (voire deux, j'ai commencé à en avoir aux alentours de 12h30). J'espère que ça va vite se régler.
Je constate aussi des problèmes d'accès à certain sites (ovh kimsufi ...)
Mes sites OVH ne sont plus accessible ... je regarde s'il y a des problèmes chez eux également 🆒
Beeeeen non, le site des travaux n'est pas accessible non plus ... 😛
Badge +2
Plus de problème de mon côté. Tout est rentré dans l'ordre au bout de moins de deux heures.
Http passe plus, https passe... 😞
Niveau d'utilisateur 1
Je constate aussi des problèmes d'accès à certain sites (ovh kimsufi ...)
Mes sites OVH ne sont plus accessible ... je regarde s'il y a des problèmes chez eux également 🆒


non pas de problème chez ovh mon site est aussi inaccessible mais si je me connecte avec ma 4g ça fonctionne sans problème 😉
ARF ... même Skype ne fonctionne plus ... tous mes contacts offline, ce qui n'est JAMAIS le cas !!!
Sur ce coup-là, OVH n'y est clairement pour rien. Ils ont déjà tellement gouté à la malchance dernièrement qu'il serait injuste que ça continue xD

Malgré un redémarrage du Modem, toujours aucune amélioration pour le moment. J'attends encore un peu avant de contacter le service technique.
Niveau d'utilisateur 7
Badge +12
absolument aucun soucis sur 1350
Niveau d'utilisateur 1
Sur ce coup-là, OVH n'y est clairement pour rien. Ils ont déjà tellement gouté à la malchance dernièrement qu'il serait injuste que ça continue xD

Malgré un redémarrage du Modem, toujours aucune amélioration pour le moment. J'attends encore un peu avant de contacter le service technique.


inutile de les contacter ils sont déjà surchargés d'appels 😉 à mon avis ils sont plus qu'au courant du problème.
Sur ce coup-là, OVH n'y est clairement pour rien. Ils ont déjà tellement gouté à la malchance dernièrement qu'il serait injuste que ça continue xD.
C'est vrai qu'ils ont eu pas mal de problèmes de load-balancing - back-bone principal en panne à Roubaix ... galère pendant plus d'une semaine 😠
Niveau d'utilisateur 3
Badge +2
C'est pas de chance, j'ai très rarement des problèmes avec VOO, là, vu que ça a l'air "général", j'en fais parti aussi 😃
C'est pas de chance, j'ai très rarement des problèmes avec VOO, là, vu que ça a l'air "général", j'en fais parti aussi :D
Idem pour moi, très peu de problème, sauf quand c'est général.
Je vais laisser internet tranquille pour l'instant pour ne plus saturer trop leur réseau par des requêtes inutiles !
Il faudra un certain temps afin qu'ils localisent le problème.
Bonjour 6141 forchies la marche méme soucis certain site marche beaucoup ne marche pas ....
sa fais lourd quand méme

les site fr marche pour se qui est etrangé je n arrive pas

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies