Résolu

Connexion sur PC avec carte SIM


Bonjour,

 

Pour éviter le stress de cette matinée (pas de connexion sur PC pendant près de 3 h, avec livraisons de fichiers en retard via mon téléphone et clients pas très contents), quel est le meilleur moyen de connecter mon PC à Internet avec les options mobiles (cartes SIM) ? via point d’accès mobile sur mon téléphone (essayé sans succès) ou un modem mobile ? 

Merci d’avance,

Isabelle

icon

Meilleure réponse par mikL 6 décembre 2019, 19:26

N’essayez pas la fonction ‘point ‘accès sans fil’ sur votre PC ça ne servira à rien.

 

Dans le téléphone n’activé que l’option “Point d’accès mobile”.

Les étapes suivantes sont correct, par contre vous pouvez réactiver l’antivirus et le pare feu.

Je pense que le problème vient du faite que vous êtes surement toujours connecté en câble au modem VOO? Il prend donc le câble en priorité même si vous n’avez pas internet. Refaite le test en éteignant le modem VOO.

 

Ensuite je vous conseil d’activé cette option CI pour que le PC ne télécharge rien de lourd sur votre DATA mobile.

 

Activé l’option

 

Afficher l'original

11 commentaires

Niveau d'utilisateur 7
Badge +10

Bonjour @IsabelleD 

 

En fonction de votre smartphone, l’option peut avoir un nom ± différent, mais vous devez utiliser la fonction point d’accès mobile et modem.

Première étape, connectez votre appareil en USB à votre pc.

Ensuite, activer l’option point d’accès mobile.

Pour finir, activer le mode modem USB et à vous les joies d’internet via votre smartphone.

 

Attention à la consommation de datas. Ça peut aller très vite et vous retrouver hors forfait.

 

 

Cordialement,

 

 

X

Merci de votre réponse ! J’avais fait tout ça, mon GSM était reconnu, j’ai pu entrer le mot de pase indiqué par mon GSM sur mon PC, mais quand même pas de connexion.

Oui, c’est juste pour dépanner en cas de coupure comme ce matin à Uccle… :s

Niveau d'utilisateur 4
Badge +6

Est-ce un PC privé ou un PC d’entreprise ?

Niveau d'utilisateur 4
Badge +6

Les PC d’entreprise on souvent une protection qui interdit les connexions à des Hotspot (ce que devient le smartphone en mode “partage de connexion”).  Il faut alors l’autoriser manuellement en lançant un programme installé sur le PC parfois appelé “Hotspot Hotel”.

Merci à tous les 2 d’avoir pris le temps de lire mon message ! PC privé. Je vais réessayer ce WE avec le point d’accès mobile en prévision d’une prochaine coupure potentielle :s

Niveau d'utilisateur 7
Badge +11

Pouvez-vous nous fournir ces informations :

  • Marque et modèle du PC
  • Marque et modèle du smartphone
  • la procédure exacte que vous avez essayé.

PC Acer Predator (privé mais utilisé à titre professionnel)

Samsung S9

connecté en USB

sur mon GSM : Point d’accès mobile et modem >

Point d’accès mobile : activé

Modem Bluetooth : activé

Modem USB : activé

 

Mon PC reconnaissait le téléphone dans Paramètres réseau et Internet et m’a demandé un mot de passe, que j’ai trouvé sur mon téléphone

J’ai aussi essayé en désactivant antivirus et parefeu

Je recommencerai la manipulation demain en coupant le modem

Je vois maintenant une fonction  sur mon PC dans Paramètres > Réseau > Point d’accès sans fil mobile, que je n’avais pas vérifiée, je verrai si tout est correct en refaisant le test.

merci pour vos pistes !

Niveau d'utilisateur 7
Badge +11

N’essayez pas la fonction ‘point ‘accès sans fil’ sur votre PC ça ne servira à rien.

 

Dans le téléphone n’activé que l’option “Point d’accès mobile”.

Les étapes suivantes sont correct, par contre vous pouvez réactiver l’antivirus et le pare feu.

Je pense que le problème vient du faite que vous êtes surement toujours connecté en câble au modem VOO? Il prend donc le câble en priorité même si vous n’avez pas internet. Refaite le test en éteignant le modem VOO.

 

Ensuite je vous conseil d’activé cette option CI pour que le PC ne télécharge rien de lourd sur votre DATA mobile.

 

Activé l’option

 

Bonne idée, je n’avais pas pensé au câble. Je vous tiens au courant du résultat.

Un grand merci, bonne soirée !

Encore merci à tous, aujourd’hui en activant seulement l’option “Point d’accès mobile”, même avec le câble, cela fonctionne du premier coup.

Bon week-end !

Isabelle

Niveau d'utilisateur 7
Badge +10

Merci pour votre retour et content de savoir que ça fonctionne bien. 

Bon week-end. 

 

Cordialement, 

 

Commenter