Résolu

connexion internet de ma.playstation 3


Bonjour , sa serai pour demander, j'ai petit problème avec ma connexion internet de ma.playstation 3 , j'ai internet je suis connecté en ligne mais quand je fais tester la connexion, sa M indiqué qu'il y a peut être un problème de routeur ne prend pas en compte les fraquement ip, et ne M indique aucun vitesse de telechargement ,merci d avance
icon

Meilleure réponse par Tiou 4 janvier 2016, 11:48

Bonjour aless,

J'ai déplacé votre sujet dans le forum "Internet- Mon réseau" et précisé le titre pour plus de clarté :)

La configuration du réseau Internet VOO avait malencontreusement altéré l'adressage IP de votre modem. La correction vient d'être effectuée. Vous devriez très prochainement pouvoir accéder à vos jeux en ligne. Je vous invite à tester d'ici quelques heures et me tenir au courant 🙂

Toutes mes excuses pour les désagréments causés !

Bonne journée,
Tiou
Afficher l'original

28 commentaires

Bonjour aless,

J'ai déplacé votre sujet dans le forum "Internet- Mon réseau" et précisé le titre pour plus de clarté :)

La configuration du réseau Internet VOO avait malencontreusement altéré l'adressage IP de votre modem. La correction vient d'être effectuée. Vous devriez très prochainement pouvoir accéder à vos jeux en ligne. Je vous invite à tester d'ici quelques heures et me tenir au courant 🙂

Toutes mes excuses pour les désagréments causés !

Bonne journée,
Tiou
Badge
Bonjour, je possède le même problème, impossible de me connecter sur le net avec ma PS3 en raison d'une erreur DNS. Connaissez-vous la démarche de résolution de ce problème?
Bonjour Roymdj,

Je vais voir si vous êtes impacté par la même situation. Pourriez-vous m'indiquer votre http://assistance.voo.be/fr/services-et-abonnements/trouver-numero-client?categoryId=1002 dans votre profil ?

Merci d'avance 🙂
Badge
Bonjour, la page pour modifier mon profil est inaccessible, je vous donne donc mon numéro ici : 00***. Si vous pouviez éditer mon message pour le masquer ensuite, ça serait gentil :)

Merci pour votre aide !

Jérémie
Votre modem (EPC2203D) est trop ancien pour bénéficier des dernières technologies. Il y a de fortes chances pour que vos difficultés de configuration y soient liées. Votre abonnement actuel vous donne droit à un modem plus récent sans frais supplémentaire. Une fois que vous aurez pris connaissance de ce message, je prendrai contact avec vous pour vous expliquer les détails pratiques 🙂

J'en profite pour vous proposer de passer à l'offre wahoo équivalente à votre ancien abonnement Passionnément. Pour les mêmes vitesses et l'Option Internationale en plus, vous payerez 64.95€ au lieu de 71.45€/mois 🙂 Ça vous dit ?
Badge
Bonjour, je suis non seulement intéressé par l'offre wahoo mais également à l'échange de l'ancien modem :)

Cordialement,

Jérémie.
Niveau d'utilisateur 4
Badge +6
Bonjour Tiou, pourrais tu vérifier également mon abonnement ? Je pense que je suis toujours sur le trio passionnément ... Merci 🙂
Bonjour Bumblebee,

Vous êtes effectivement toujours abonné au TRIO Passionnément + VOOsport. Cette offre vous coûte actuellement 73.45€/mois (télédistribution comprise).

Avec le Pack TRIO wahoo + VOOsport, vous payerez 71.85€/mois.

Cela vous intéresse-t-il de changer ? 🙂
Niveau d'utilisateur 4
Badge +6
Bonjour Tiou,

Oui tu peux faire le changement.

Merci
Badge
Bonjour,

Quelles sont les démarches à entreprendre?

Cordialement,

Jérémie
@ Bumblebee : Je viens d'encoder le changement. Celui-ci prendra effet dès le 1er avril. Dans mon calcul précédent, j'avais oublié d'inclure les 8.95€ pour la location de votre décodeur supplémentaire, mais j'imagine que vous l'aviez remarqué :)

@ Roymdj : J'avais appelé chez vous hier. J'ai eu votre papa en ligne. Le changement d'abonnement a été effectué et un technicien se rendra chez vous vendredi pour l'installation du modem.
Badge
Un tout grand merci pour votre sympathie et professionnalisme, ça fait plaisir à voir 🙂 Bonne fin de journée et bonne continuation !
Badge
@Tiou : Bonjour, malheureusement le problème n'est toujours pas réglé concernant ma PS3. Avant, elle réussissait à établir une connexion avec mon modem, maintenant plus du tout… De plus, mon ordinateur se connecte moins bien à internet depuis l'installation du nouveau modem… YouTube se charge très lentement contrairement à avant. Y a t-il des réglages spécifiques à faire?

Bonne journée et merci pour votre aide,

Jérémie
Niveau d'utilisateur 7
Badge +12
Hello,
Quel type de modem as tu reçu ?
S'il s'agit du tout récent TC7210, il faut activer uPNP dans les options pour pouvoir jouer en ligne.... Egalement, si tu avais un autre routeur en plus de ton vieux modem, il faut l'enlever. Remettre tes appareils en DHCP automatique si tu avais fixé des IP sur ton réseau.
Badge
Bonjour,
Merci pour la réponse ! Alors, j'ai essayé chacune de tes méthodes !
1) Je n'ai pas réussi à trouver un bouton sur mon modem qui me permette d'activer l'uPNP de ma PS3… Peut-être qu'il y en a un mais je ne le trouve pas…
2) Il n'y a plus rien d'ancien, tout a été enlevé. Très honnêtement et en toute objectivité, internet fonctionnait mieux avec le vieux modem et routeur plutôt qu'avec le nouveau système… c'est devenu impossible de charger une vidéo en bonne qualité sans que ça mette dix ans à charger… Il y a peut-être un problème de configuration mais c'est désormais pénible de naviguer sur internet.
3) En changeant le modem, tout a été remis à zéro. De plus, on utilisait déjà le DHCP auto sur l'ancien modem… J'avoue que j'ai pas regardé encore pour celui-ci.
Niveau d'utilisateur 7
Badge +12
Tu ne dis pas quel modèle tu as reçu ? Pour uPNP il faut se connecter à l'interface web du modem pour activer l'option sur le dernier modèle uniquement.
Badge
Merci pour ta réponse, heureusement que tu es là !
Le modèle est bien le TC7210. Je t'avoue que ça commence à tout doucement m'énerver haha Ma copine a moins de soucis chez Belgacom et ça a prit deux secondes pour connecter ma PS3 chez elle… Mon ordinateur et celui de ma copine ne se connectent pas bien au réseau contrairement aux autres appareils de la maison qui eux fonctionnent bien. Ici c'est devenu impossible de lire une vidéo en 480p sans laisser charger…

Je ne sais pas me connecter sur l'interface web parce que je n'ai plus mon identifiant sous la main. Je ne sais pas si c'est un mail, mon numéro de client ou autre chose… Le "admin/admin" est peut-être moins sécuritaire mais au moins ça permet de changer en deux clics toutes les options…
Niveau d'utilisateur 7
Badge +12
L'adresse est 192.168.0.1 Le login est voo en minuscules et le password est la clef WPA a l'arrière du modem en majuscules ...
Badge
Voilà, c'était pas intuitif pour moi de mettre voo en login… Je pensais que c'était l'identifiant voo Haha !
J'ai activé l'UPnP mais rien n'y fait… Ma PS3 ne parvient pas à obtenir une adresse IP alors qu'elle y parvenait sur le précédent routeur. J'étais à l'époque bloqué sur le DNS. Ici c'est sur une étape avant celle-là…
Niveau d'utilisateur 7
Badge +12
Ton cable est bon ?
Badge
Je suis sur wifi, aucun câblage…
Niveau d'utilisateur 7
Badge +12
Hum un problème de wifi ? Essaye un cable stp pour voir
Badge
Oui, tous les appareils sont connectés (ordinateurs familiaux). L'intensité du signal est forte mais les vidéos mettent du temps à charger sur l'ordinateur de ma compagne et le mien. On a vérifié, ça se charge vite avec l'ordinateur de mes parents… Je ne comprend pas pourquoi… Je n'ai malheureusement pas l'occasion d'essayer avec un cable mais étant donné que ça marche très bien avec l'ordinateur de mes parents, c'est que le wifi fonctionne. Je tiens juste à préciser que mon ordinateur et celui de ma compagne sont récents et fonctionnent très bien sur les réseaux extérieurs à mon domicile. Il ne doit pas y avoir d'interférence car l'ordinateur de mon père se situe à une distance similaire du mien… De plus, je captais parfaitement le réseau avec le précédent routeur/modem plus ancien.
Concernant ma PS3, elle arrivait à obtenir l'adresse IP avec le précédent routeur. J'ai réessayé encore maintenant, elle n'y parvient même plus. Y a t-il un bouton compatible AOSS sur ce modem?
Niveau d'utilisateur 7
Badge +12
A mon avis ton problème vient du wifi que tu ne captes plus assez bien ... la distance est une chose mais il faut voir si justement il n'y a pas quelque chose dans l'environnement /obstacles qui perturbe à ta position et non à celle de ton père. Ce routeur possède 2 wifis, un en 2,4 Ghz et l'autre en 5Ghz peux tu les capter tous les 2 avec tes appareils ?
Badge
Non, je ne capte que le réseau en 2,4 Ghz. Ceci étant, il me semble que mon père ne capte pas le réseau 5Ghz lui non plus. J'irai vérifier tout à l'heure. Le précédent routeur parvenait à envoyer un signal tout à fait clair. Ce qui me semble étrange, c'est que la portée du signal captée par mon ordinateur affiche "excellente". Ma PS3 possède une portée de signal, quant à elle, à 50%. Ce qui ne change pas par rapport à mon précédent routeur. J'avoue que je ne comprend pas bien d'où vient ce problème…
Concernant ma PS3, on voit qu'elle repère le réseau mais ne parvient pas à obtenir une adresse IP du modem.

Commenter