Résolu

Images déformées en HD avec la carte TV numérique


j'ai quelques soucis avec ma carte numérique qui a a peu près huit mois , les chaines en hd se déformes sans cesse alors que les autres vont bien, j'ai acheté un nouveau câble coaxial chez un pro mais rien ne change , a noter que la prise sur la quelle est raccordé mon téléviseur est ancienne mais c'est une prise originale de chez télédis a l'époque
y a t'il une solution svp ?????
icon

Meilleure réponse par piacenza sergio 4 septembre 2017, 20:46

Voici, normalement mon problème venait de la prise qui était une ancienne prise coditel , normalement c'est résolu un grand merci à VOO 🤓
Afficher l'original

14 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Commencer par changer la vieille prise Teledis...
Sur votre tv vous devriez avoir un diagnostic du signal et ainsi avoir une indication de la qualité et le force du signal en vous plaçant sur une chaîne SD ou HD ... la chaîne 503 (la 3HD) par exemple est en clair et ne nécessite pas la présence de la carte numérique... avez vous un bon signal sur cette chaîne ?
je vais de ce pas essayer , merci pour ce conseil mais la prise télédis n'est pas a changer par voo? car ce n'est pas mon matériel!!
Niveau d'utilisateur 7
Badge +12
Oui certainement c'est à voo de changer la prise mais bon avant de programmer un dépannage il vaut mieux vérifier quelques points ..,
Avez vous plusieurs prises tv ? Avez vous un ampli à l'arrivée du signal de la rue ? Avez vous des splitters dans votre installation ?
Voilà j'ai essayé sur la trois hé et c'est le même problème
La trois HD pardon
Niveau d'utilisateur 7
Badge +12
Avez vous trouvé le diagnostic du signal ?
Vous n'avez pas répondu à mes questions concernant l'installation, les prises tv, l'ampli ?
bonjour, me revoila
alors mon televiseur est un kdl 48 W de sony (chaine HD LA TROIS)
qualité signal ca bouge entre 30 et 40
niveau signal 50
pour ce qui est de l'ampli il y en a un sur ma prise mais qui n'est pas sur la meme ligne(rez de chaussée) c'est a dire qu'il y a deux lignes a rue qui est branché sur un splitter ou un déviateur comme vous voulez
j'ai retiré la carte en étant sur la 3HD et ca ne change rien sur les valeurs du signal!!!
je viens d'essayer sur la chain 3 pas HD et la !!!!
qualité signal entre 98 et 100
niveau signal 80
voila !!!!
donc chaine non HD c'est bon mais chaine HD très mauvais!!!
Niveau d'utilisateur 7
Badge +12
Pour moi votre installation n'est pas conforme et il y a des splitters, ce qui n'est pas conseillé et provoque des pertes de signal trop importantes. Normalement en numérique il y a un ampli (NIU voo) et une prise tv ou modem sur chaque sortie du NIU .. pas de splitter /T ou autre ... également du cable de qualité rg6u pour relier les prises tv au NIU ...
Donc si je comprends bien c'est l'installation de voo car ma prise viens directement de l'extérieur et le t ou le splitter aussi ? Si vous faites partie du service technique de chez VOO pouvez-vous m'aider ?
Niveau d'utilisateur 7
Badge +12
Hello,
Je pense que votre installation date de la TV analogique et donc çà pouvait fonctionner mais en numérique, ce n'est plus vraiment le cas...
Normalement dans le cas de plusieurs TV, un NIU est requis à l'arrivée du signal et différents câbles coaxiaux repartent de celui ci vers les différentes prises TV et on ne travaille plus avec des repiquages ou des splitters.
Vous pouvez contacter un expert VOO présent sur le forum actuellement par message privé, ce sont ceux qui ont un "V" sur leur avatar.
Merci beaucoup, si vous en avez un à me conseiller , c'est le bienvenu 😉
Niveau d'utilisateur 7
Bonjour,

Je remarque que vous avez un dépannage prévu pour cet après-midi, n'hésitez pas à nous tenir au courant 🙂
Voici, normalement mon problème venait de la prise qui était une ancienne prise coditel , normalement c'est résolu un grand merci à VOO 🤓

Commenter