Résolu

Redémarrer un programme déjà commencé ?


Niveau d'utilisateur 2
Badge +4
Bonjour j'ai une question pour, vous, Voila sur la box évasion ou peut bien sur redémarrer un programme qui est déjà commencer ce que j'ai fais hier soir et comme toujours a la moitié du programme l'image se fige et après il est indiquer que le programme n'est plus d'en le catalogue donc je ne vois pas bien l'utilité de cette fonctionne puis que l'on ne vois quand même jamais la fin.
icon

Meilleure réponse par Tiou 14 novembre 2016, 11:34

Bonjour michael renard,

Le comportement de votre box .évasion n'est pas habituel, on va essayer de voir comment résoudre ça... :)

Pour commencer, suivez les instructions de MisterX :


Le Plus des Experts VOO

  • Comment utiliser la fonction "redémarrer" ? Rendez-vous sur VOOAssistance.

Afficher l'original

23 commentaires

Niveau d'utilisateur 6
Badge +10
Bonjour,

Pour être un utilisateur assidu de cette fonction, je n'ai jamais eu ce genre de problème. Par contre, j'ai remarqué qu'il ne faut pas mettre le programme qui a redémarré en pause, car après son heure de diffusion, on est éjecté et l'on revient au direct.
C'est peut-être le problème que vous rencontrez.

Cordialement.


X
Niveau d'utilisateur 2
Badge +4
Merci pour votre réponse, Mais non non je ne mais jamais en pause un programme que je redémarre et pourtant je ne vois jamais la fin bizarre ?
Niveau d'utilisateur 6
Badge +10
Vous n'avez pas de code d'erreur signalé par la box ?
Vous pouvez essayer en coupant électriquement votre box évasion 30 sec et vérifiez si le problème est toujours présent. Si c'est toujours le cas, le disque dur est peut-être plein ou il a un problème, mais une chose est sûre, ce n'est pas normal. Affaire à suivre.


Cordialement.

X
Niveau d'utilisateur 7
Badge +12
Bonjour michael renard,

Le comportement de votre box .évasion n'est pas habituel, on va essayer de voir comment résoudre ça... :)

Pour commencer, suivez les instructions de MisterX :

Le Plus des Experts VOO

  • Comment utiliser la fonction "redémarrer" ? Rendez-vous sur VOOAssistance.
Niveau d'utilisateur 2
Badge +4
Bonjour et merci de votre aide donc voilà j'ai bien suivit comment redémarrer la box évasion et j'ai u droit à vous devez formater votre disque dur ou démarrer en mode dégrader alors je l'ai formaté et maintenant quand j'enregistre un programme et que je le lis l'image se fige puis redémarre et se ré fige tous le temps. Pour la capacité et bien il est vide comme je l'ai formaté.
Niveau d'utilisateur 7
Badge +12
Bonjour 🙂

Pouvez-vous essayer de mettre à jour votre box .évasion selon la procédure envoyée ci-dessus ?
Si cela ne fonctionne toujours pas, revenez vers moi. Un dépannage sera alors sans doute utile...
Niveau d'utilisateur 7
Badge +12
et hop, une nouvelle box pour la St Nicolas:D
Niveau d'utilisateur 2
Badge +4
Bonjour je reviens vers vous car j'ai effectuer la mise a jour comme demander mais mon problème est toujours la.
Niveau d'utilisateur 2
Badge +4
Bonjour et non ça ne fonctionne toujours pas que dois-je faire prendre contact par téléphone ??
Niveau d'utilisateur 2
Badge +4
Bonjour je reviens encore une fois vers vous pour compléter mes problèmes voici hier soir quand j'ai allumé la box évasion elle m'a indiquer formater le disque dur ou démarrer en mode dégrader ???
Si Tiou ou autres collaborateurs de chez voo peuvent ils me répondre ça serai gentil merci si pas je téléphonerai au service technique demain.
Niveau d'utilisateur 7
Badge +12
je confirme qu'il faudra sans doutes la changer....
Tiou au secours ...
Niveau d'utilisateur 2
Badge +4
Coucou les collaborateurs de chez voo serait ils partis en vacances ??
Niveau d'utilisateur 7
Badge +8
michael rena... a écrit:

Coucou les collaborateurs de chez voo serait ils partis en vacances ??



Bonsoir, c'est le week end pour eux comme pour tout le monde !, et il faut attendre le lundi pour eux s'occuper de votre cas ! A moins de MP ou leurs sonner, qui sait, bon week end à vous :S
Niveau d'utilisateur 2
Badge +4
ok merci
Niveau d'utilisateur 5
Badge +7
Bonsoir !

XENA-7 a écrit:

je confirme qu'il faudra sans doutes la changer....
Tiou au secours ...



michael rena... a écrit:

Coucou les collaborateurs de chez voo serait ils partis en vacances ??



Vous pouvez toujours téléphoner au Service Technique

voir : http://assistance.voo.be/fr/services-et-abonnements/contacter-service-client-telephone
Niveau d'utilisateur 2
Badge +4
super merci je vais essayer de les joindre par téléphone alors
Niveau d'utilisateur 7
Badge +12
Bonjour michael renard,

Toutes mes excuses pour le délai de réponse ! J'attendais une analyse plus avancée du service technique. Vous avez bien fait de prendre les devants ! La prochaine fois, n'hésitez surtout pas à me relancer avec un petit message privé.

Tout est réglé alors ? 🙂
Niveau d'utilisateur 2
Badge +4
Bonjour je pense que tous est régler au niveau du disque dur mais hier soir j'ai remarquer des pertes d'images a plusieurs reprise, Je vais regarder si ça le fait encore je reviendrais vers vous
Niveau d'utilisateur 7
Badge +12
Oui OK, tenez-moi au courant. Pensez aussi à redémarrer votre modem et débrancher/rebrancher votre décodeur 🙂
Bonjour, Petit souci avec ma Box Evasion : Je ne parviens plus à redémarrer un programme en cours :
La mention "redémarrer" à tout simplement disparu des propositions lorsque je clique sur le "ok". Ceci sur toutes les chaînes. Vous pouvez m'aider ? Merci d'avance et déjà Bonne Année à vous tous !
Niveau d'utilisateur 7
Badge +12
Valveo a écrit:

Bonjour, Petit souci avec ma Box Evasion : Je ne parviens plus à redémarrer un programme en cours :
La mention "redémarrer" à tout simplement disparu des propositions lorsque je clique sur le "ok". Ceci sur toutes les chaînes. Vous pouvez m'aider ? Merci d'avance et déjà Bonne Année à vous tous !




Bonjour,

C'est sans doute lié à cette discussion ils avaient l'air de dire que ce serait résolu rapidement.
Niveau d'utilisateur 7
C'est effectivement lié 🙂
Comme je viens de l'indiquer dans le sujet cité par Marcs, l'incident est toujours en cours de résolution.
Niveau d'utilisateur 4
Badge +6
Bonjour
Ce problème d'émissions redémarrées qu'on ne peut pas voir jusqu'à la fin n'est peut-être pas normal, mais il est courant, surtout si on essaie d'utiliser les fonctions de pause ou d'avance et retour rapide.
Je pense que le problème vient du fait que comme pour beaucoup de fonctions le système tient compte des heures théoriques de diffusion et pas des heures réelles, donc si l'émission a commencé avec un quart d'heure de retard elle sera supprimée des serveurs un quart d'heure avant la fin.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies