Résolu

plus d'analogique


Niveau d'utilisateur 1
Badge +3
bonjour, j'ai une petite question. j'ai remarqué ce matin que je n'avais plus les chaines analogiques, or quand le numérique ou que le modem tombe en panne, ou une grosse panne de voo comme ce matin, il me reste toujours au moins la télé analogique et là plus rien. est-ce du au fait que j'ai une box évasion? ou du au dernier passage du technicien?

bien à vous
icon

Meilleure réponse par Mustafa 10 novembre 2015, 13:50

Regarde si tu as bien un câble branché dans câble out à l'arrière de l'evasion et si ce câble arrive bien dans la prise télédis de ta tv. Pour moi c'est ça le problème.

Afficher l'original

9 commentaires

Niveau d'utilisateur 7
Badge +12
non
es-tu en panne de numérique aussi?
Niveau d'utilisateur 1
Badge +3
non
es-tu en panne de numérique aussi?


bonjour à toi, le numérique refonctionne depuis midi, il y a eu une grosse panne générale ce matin... mais je n'ai plus d'analogique

je viens de vérifier, dans la chambre, tv avec décodeur, l'analogique fonctionne, mais dans le salon avec la voo evasion, ca ne fonctionne plus
Niveau d'utilisateur 7
Badge +12
ça c'est vraiment bizarre, tu as bien commuté la source sur "antenne" sur la tvcommande?
car là ce n'est clairement pas une panne du réseau
Niveau d'utilisateur 7
Badge +10
Je dirais surtout de voir si le câble coax reliant l'evasion à la tv est bien toujours branché.

Ce n'est pas un problème réseau vu que en haut cela fonctionne.
Niveau d'utilisateur 1
Badge +3
le dernier technicien a chipoté à l'arrière de la box evasion, donc je sais pas ce qu'il a fait... mais en tout cas quand je change la source et que je mets sur tv et non en HDMI, la télé m'indique aucun signal...
Niveau d'utilisateur 7
Badge +10
Regarde si tu as bien un câble branché dans câble out à l'arrière de l'evasion et si ce câble arrive bien dans la prise télédis de ta tv. Pour moi c'est ça le problème.

Niveau d'utilisateur 1
Badge +3
j'ai le cable blanc dans le in, rien dans le out...
Niveau d'utilisateur 1
Badge +3
bon et bien effectivement il manque un cable... chose que j'avais pas besoin avec le voo corder; merci pour la réponse

trouvé un cable et branché et ça marche... donc sujet clos et résolu
Niveau d'utilisateur 7
Badge +12
bon et bien effectivement il manque un cable... chose que j'avais pas besoin avec le voo corder; merci pour la réponse

trouvé un cable et branché et ça marche... donc sujet clos et résolu


Hello, ce n'est pas exact, pour le VC, c'est pareil qu' Evasion pour avoir le signal analogique sur la TV, il faut le câble coaxial également qui arrive à la TV directement depuis la sortie RF out du VC.

Commenter