Résolu

Pas d’image avec la box évasion via HDMI


Bonjour,

Depuis quelques jours, je suis enfin raccordé au Voo via la box evasion.

Jusqu’à présent, je n’avais aucun souci (hier soir, j’ai pu regarder la télévision normalement) mais aujourd’hui, aucune image n’arrive.

Lorsque je regarde le routeur Technicolor, les diodes ont l’air allumées normalement. Sur ma box évasion, le nom de la chaîne s’affiche mais à l’ecran, ça reste noir.

J’ai fait un test du câble hdmi sur un autre appareil et il fonctionne.

Voyez vous d’où pourrait provenir le problème ?

Merci d’avance pour vos réponses !
icon

Meilleure réponse par roylion15 22 mai 2018, 22:33

Hello
Avez vous coupé et rallumer la box avec l’ interrupteur à l’arrière ?
Auriez vous eu des orages dans votre région ?
Parfois le port HDMI de la box grille suite à une surtension anormale. Plusieurs personnes ont eu le cas sur le forum dont moi même.
Auriez vous un tv qui comporte encore une prise peritel et le câble ad hoc pour tester dans ce mode ?
Afficher l'original

9 commentaires

Niveau d'utilisateur 7
Badge +12
Hello
Avez vous coupé et rallumer la box avec l’ interrupteur à l’arrière ?
Auriez vous eu des orages dans votre région ?
Parfois le port HDMI de la box grille suite à une surtension anormale. Plusieurs personnes ont eu le cas sur le forum dont moi même.
Auriez vous un tv qui comporte encore une prise peritel et le câble ad hoc pour tester dans ce mode ?
Niveau d'utilisateur 7
Badge +12
ca sent l'HDMI grillé.....
Bonjour,

Oui, aujourd’hui, nous avons eu des orages durant tout l’après-midi.

Ma télé n’est plus toute jeune, elle possède donc encore une entrée peritel.

Je viens de faire le test. Effectivement le signal via la prise peritel passe.

Le problème viendrait donc de là ?Qu’aviez-vous du faire lorsque ça vous était arrivé ? Passer dans une boutique Voo ou sonner au service technique pour qu’il vienne faire le changement sur place ?

Merci pour votre réponse éclairée 👍
Niveau d'utilisateur 7
Badge +12
Oui, il faut remplacer la box et un technicien devra passer chez vous pour refaire l’installation. ce n’est pas payant.
vous pouvez sonner au HD ou patienter jusque demain qu’un officiel intervienne sur ce sujet.
Avez vous vérifié que ce n’est pas le port hdmi de la TV qui est grillé en y branchant un autre appareil ( Lecteur DVD, console) ? C’est plus rare mais possible aussi en cas d’orage.
Si vous avez une autre tv pour éventuellement ré tester la box en HDMI...
Je signale néanmoins ce sujet aux officiels.
Niveau d'utilisateur 7
Badge +12
moi j'en ai 2 qui ont grillé le même jour
l'éclair m'a frôlé sur le pas de la porte et la foudre est tombée juste derrière la maison
une box entièrement noire et l'autre seul l'écran de la box fonctionnait et aucun dégât au reste du réseau de la maison
box échangées sans discuter
Niveau d'utilisateur 7
Badge +12
moi j'en ai 2 qui ont grillé le même jour
l'éclair m'a frôlé sur le pas de la porte et la foudre est tombée juste derrière la maison

HAHA ! Trop fort !
Mon pauvre ami , je te plains ainsi que madame XENA... LOL et en plus VOO te les a échangé gratuitement !
Niveau d'utilisateur 7
Badge +12
tsss tssss😁
Niveau d'utilisateur 7
Badge +10
Bonjour razmotte,

Veuillez indiquer votre numéro de client dans votre profil.

Communiquez-moi aussi votre numéro de téléphoone par MP pour fixer un rendez-vous ensemble. :)

LOL et en plus VOO te les a échangé gratuitement !

On fait ce qu'on peut pour aider notre bon XENA dans toutes ses misères. 🤣
Bonjour Lionel, le numéro de client a été rajouté et le MP vous a été envoyé.

Commenter