Résolu

Parasite sur la chaîne RTL TVI HD uniquement


Badge +1
Bonjour,
Depuis 5 jours, je remarque des parasites sur la chaine RTL TVI .
De manière très brève et aléatoire, une fine ligne noire horizontale traverse l’écran .
J' ai le problème sur ma box évasion et sur mes deux autres tv qui sont équipées de la CI+ de voo.
Mon installation est toute récente (3 semaines) et il s'agit d'une nouvelle habitation.

Merci pour votre aide.
icon

Meilleure réponse par paul6510 11 mai 2017, 17:04

J'ai contacté rtl... persuadé que le problème est chez eux (je peux me tromper... juste une intuition)... mais ils ne répondent pas...
Afficher l'original

15 commentaires

Niveau d'utilisateur 7
Badge +7
Bonjour TkDk007,

Ne vous inquiétez pas, je vais voir ce que je peux faire pour vous ! 🙂

Rencontrez vous ces parasites uniquement avec la chaîne RTL TVI ? Ce désagrément est-il présent sur la chaîne en SD ou en HD ?

Merci d'avance 🙂
Badge +1
Oui uniquement avec la chaîne RTL TVI en HD, pas en SD ! Par le même occasion je peu percevoir un petit parasite dans le son.
Merci 😊
Bonjour,
je constate exactement le même problème comme précisé par tkdk007 et il y a également un petit parasite dans le son en même temps que la petite ligne sur l'image.
Box évasion et uniquement sur RTL TVI HD.

Merci à vous.
Niveau d'utilisateur 7
Badge +12
ah mince! tu me rassures fameusement sur ce bruit! je croyais avoir un problème électrique sur ma TV!! on dirait comme un "bzzzz" d'électricité statique sur l'écran.....ma femme ne s'en rend pas compte mais moi très bien!
ouf! soulagé, merci!:)
Niveau d'utilisateur 7
Badge +8
Bonjour à tous,

Pourriez-vous me dire à quelle fréquence le souci apparaît ? Cela arrive-t-il a tout moment ou principalement en journée, soirée... ? Étant donné que vous venez tous de régions différentes, le but est d’essayer de trouver le point commun. Si vous connaissez d’autres personnes se plaignant de ce souci, n’hésitez pas à nous en informer. Je vous tiens au courant de l’évolution de la situation.
Bonsoir... oui ce problème ne concerne que RTL TVI.... et est visible sur mes deux box évasion... et je constate le même souci en voomotion, ce qui pourrait impliquer un problème à la source!
Niveau d'utilisateur 7
Badge +8
Pour information, j’ai constaté le souci aussi sur VOOmotion (grâce aux informations d’un abonné sur les réseaux sociaux). On avance donc 🙂
Voici deux captures qui montrent l'apparition de la ligne noire... celle-ci n'apparait que très très brièvement (flash de quelques millisecondes). Les parasites sont présents toute la journée, avec toutes les émissions, depuis plusieurs jours...
J'ai contacté rtl... persuadé que le problème est chez eux (je peux me tromper... juste une intuition)... mais ils ne répondent pas...
Niveau d'utilisateur 7
Badge +8
Merci paul6510, je rajoute ces photos au ticket en cours chez nous. J’ai également constaté le souci au bureau. Dans tous les cas, si le souci est chez RTL, nous le saurons assez rapidement.

Merci en tout cas pour vos informations, je pense que cette ligne, c’est comme un pixel mort sur un écran, quand on sait qu’elle existe, on ne voit plus qu’elle 🙂
Badge +1
Voici deux captures qui montrent l'apparition de la ligne noire... celle-ci n'apparait que très très brièvement (flash de quelques millisecondes). Les parasites sont présents toute la journée, avec toutes les émissions, depuis plusieurs jours...

Moi je dis chapeau pour avoir réussi à prendre les photos ! trop rapide chez moi, je n' ai jamais réussi 😃
Sinon en effet il n( y a pas de créneau horaire chez moi!
Je suis devant rtl et je confirme le parasite est toujours présent !
Niveau d'utilisateur 7
Badge +8
Bonjour,

Après observation attentive de plusieurs minutes, il y a effectivement une ligne qui passe de manière très éphèmère et disparaît quasi instantannément. (Voocorder) ,Charleroi 6040.
Niveau d'utilisateur 7
Badge +12
cette ligne, c’est comme un pixel mort sur un écran, quand on sait qu’elle existe, on ne voit plus qu’elle :)
le bruit c'est pareil tu sais:(

EDIT
chez moi pas de ligne noire par contre (sur téléviseur 4K)
Badge
Bonjour, Ici sur Florée aussi ligne noir sur RTL HD et bruit (que sur cette chaine).
Niveau d'utilisateur 7
Badge +8
J'ait contacté rtl... persuadé que le problème est chez eux (je peux me tromper... juste une intuition)... mais ils ne répondent pas...

Bien vu, le souci étant apparu chez Proximus depuis quelques jours aussi, il y a de fortes chances que les parasites viennent bien de là. Dès que RTL aura identifié le souci, tout rentrera dans l’ordre 🙂

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies