Résolu

image pixelisée et saccades


Badge
bonjour/bonsoir a tous et toutes.

j'hésitais a creer un nouveau sujet ou aller sur celui de quelqu'un d'autre.
depuis plusieurs jours/semaines, je remarque que l'image des chaines hd n'est pas net, on voit souvent des pixels et parfois de micros saccades.
je remarque surtout sur ab3 et les chaine du pack family. ( je regarde pas trop les autres chaines), et ceci en soirée ( je ne rentre qu'a partir de 18h) , donc je ne sais pas dire si c'est en tout temps.
quand ça m'arrive, je regarde le diag de la box, et il m'affiche signal et force sur "bonne".
region de soignies au cas ou.
je pense avoir tout dit.

merci.
icon

Meilleure réponse par Lionel S 2 avril 2019, 09:16

Bonjour @Thierry1,

Si le signal est bon, je vous suggère de tenter une réinitialisation de la box .évasion.

Vous pourrez choisir de la faire avec ou sans suppression des enregistrements. Si cela ne vous gêne pas de les supprimer, faites avec, sinon sans.

Vous me tenez au courant ? 🙂
Afficher l'original

21 commentaires

Niveau d'utilisateur 7
Badge +10
Bonjour @Thierry1,

Si le signal est bon, je vous suggère de tenter une réinitialisation de la box .évasion.

Vous pourrez choisir de la faire avec ou sans suppression des enregistrements. Si cela ne vous gêne pas de les supprimer, faites avec, sinon sans.

Vous me tenez au courant ? 🙂
Bonjour,

Meme souci de micro sacades sur l image depuis 1 semaine.

J'ai déjà redémarré la box ainsi que réinitialisé depuis les paramètres.

Quid de la stabilité du signal?

Merci

Christophe
Niveau d'utilisateur 7
Badge +12
bonjour
il vous suffit de regarder dans les paramètres de votre box
réglages----->diagnostic----->diagnostic de la box
bonjour
il vous suffit de regarder dans les paramètres de votre box
réglages----->diagnostic----->diagnostic de la box


Le signal est marqué comme bon. Il me semble cependant voir mauvais une fraction de seconde juste quand l interface apparaît.

C est quand même curieux de voir cette légère dégradation apparaitre alors que rien n a changé dans la configuration ni même dans les manipulations effectuées...

Merci

Christophe
Niveau d'utilisateur 3
Badge +4
Malheureusement, ce problème semble assez fréquent. J'ai le même soucis (troisième dépannage demain). Mes parents me disent avoir aussi ce problème de temps en temps.

Sans être spécialiste, je pense le fait que le câble soit "saturé" n'aide pas. Certaines fréquences sont plus sensibles que d'autres aux perturbations/atténuations.

Peut-être que je me trompe, mais si le câble n'était pas saturé, avec la suppression du l'analogique pour faire de la place par exemple, ca permettrait de ne pas utiliser les fréquences dites sensibles. Et de renforcer la stabilité ? Mais de toute façon, la fin de l'analogique n'est pas pour demain.
Badge
@Thierry1 , une intervention par un technicien est sans doute nécessaire !

Notez que j'avais un problème similaire au vôtre.
Un technicien est passé il y a 1 heure, et après diagnostic, il s'avère que le DQI (c'est à dire le boitier blanc "VOO" de votre installation) était défectueux, il l'a donc remplacé par un nouveau !
Depuis plus de soucis !

Cordialement, Cédric.
Niveau d'utilisateur 7
Badge +12
bonjour
attention "DQI" ça je n'ai jamais entendu !!
c'est très certainement le NIU (l'ampli) dont @Cedric Ver parle.....

ps
le fait qu'ils soit marqué "mauvais" au départ n'a rien à voir c'est simplement que cela part de 0 à 100 si vous préférez
ça marque la même chose chez tout le monde
Niveau d'utilisateur 7
Badge +10
@mikL pourra certainement apporter une précision sur ce qu'est le DQI. Cela existe bel et bien, mais cela fait partie du jargon de technicien que je ne maîtrise pas à 100%.

@Cedric Ver le boitier blanc est effectivement le NIU. Sans pouvoir vous l'affirmer avec certitude, le DQI serait une unité de mesure. @mikL pourra nous le confirmer.

@Sharkman82 quelles sont les chaines concernées par ces soucis ?
@mikL pourra certainement apporter une précision sur ce qu'est le DQI. Cela existe bel et bien, mais cela fait partie du jargon de technicien que je ne maîtrise pas à 100%.

@Cedric Ver le boitier blanc est effectivement le NIU. Sans pouvoir vous l'affirmer avec certitude, le DQI serait une unité de mesure. @mikL pourra nous le confirmer.

@Sharkman82 quelles sont les chaines concernées par ces soucis ?


@Lionel S : C'est très aléatoire et court comme phénomène; sur toutes les chaînes HD je dirais. Merci
Niveau d'utilisateur 7
Badge +12
le DQI ca ne veut pas dire grand chose c'est juste un indicateur de qualité de conception......
Niveau d'utilisateur 7
Badge +10
@Sharkman82 je vous confirme l'intervention pour ce 25/04 entre 8h et 13h. 🙂
@Sharkman82 je vous confirme l'intervention pour ce 25/04 entre 8h et 13h. :)
@Lionel S pourriez vous me confirmez que le rendez vous dépannage de demain est bien annulé car je viens encore de recevoir un SMS me disant le contraire...
Merci
Niveau d'utilisateur 7
Badge +10
Bonjour @Sharkman82,

Je vous le confirme ! 🙂
Bonjour @Lionel S

Le problème ne semble pas résolu et ne semble donc pas lié aux réparations faites dans le coin...

En remarquant que les chaînes hd venaient de changer de numéro, cela recommence systématiquement à se micro brouiller....

Technicien ?

Merci et bonne journée
Niveau d'utilisateur 7
Badge +10
Hello @Sharkman82,

Les travaux ne sont visiblement pas encore terminés. Je vois que l'intervention n'a pas été clôturée, ce qui signifie qu'ils ont prévu d'apporter d'autres changements.

Je vous suggère, en attendant la fin de cette intervention, de privilégier les chaines SD, situées désormais en 500 et plus.

Navré pour les désagréments !
Vous n en pouvez rien @Lionel S .
Merci pour votre réponse.

Cependant, les services étant déjà suffisamment chers en Belgique par rapport à certains pays limitrophes, il serait logique d attendre une utilisation parfaite et optimale de vos programmes.

J'espere donc que cela se résoudra sous peu ( déjà 1 mois) , d'autant plus qu'il n y avait rien eu précédemment.
Niveau d'utilisateur 7
Badge +10
N'hésitez pas à revenir vers moi lorsque tout sera terminé. Nous pourrons trouver un arrangement pour la partie financière. 🙂
@Lionel S Bonsoir,

Avez vous des nouvelles quant à la résolution de la problématique ? Un planning par rapport à la finition des travaux ?

Je remarque qu en journée cela semble correct, par contre en soirée....

Merci de votre retour.

Chris
Niveau d'utilisateur 7
Badge +10
Bonjour @Sharkman82,

Aux dernières nouvelles, c'était "pour bientôt". Mais j'ai demandé quelque chose d'un peu plus précis que cela ! 😁

Dès que j'ai une réponse, je vous la transmets.
Bonjour @Lionel S ,

Je reviens à la charge...; toujours pas de nouvelles de votre coté ?
Je ne constate toujours aucune amélioration; la fonction redémarrer commence également à ne plus aller (hier soir).

Cela fait deux mois que le problème perdure; je trouverais dommage de commencer à envisager des solutions autres de mon coté...

Merci pour votre attention.
Niveau d'utilisateur 7
Badge +10
Hello,

Il y a eu plusieurs interventions, en fait. Ils pensaient systématiquement avoir trouvé l'origine du souci, mais à chaque fois il revenait.

Une nouvelle intervention est prévue prochainement.

En fait, pour être transparent avec vous : les techniciens pensent que le souci vient de l'un des clients raccordés sur la ligne. Mais ils n'arrivent pas à mettre le doigt sur le coupable. 😥

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies