Image brouillée sur toutes les chaînes hier (mercredi)


Niveau d'utilisateur 3
Badge +5
Bonjour
L'enfer hier juste avant le match des Diables, l'image se brouille (grosses lignes et carrés) quasiment nonstop, c'était infernal, j'ai zappé et le phénomène était sur toutes les chaines donc ce n'était pas la RTBF.
Du coup j'ai éteint mon Evasion, suis allé voir sur ma 2ème TV qui, HEUREUSEMENT, fonctionne elle avec une carte Voo et là l'image tout à fait normale.
A la mi-temps je suis revenu tester sur ma tv de salon, symptômes identiques, toujours image brouillée sur toutes les chaines !

Je m'attendais à voir un sujet collectif là-dessus, mais comme il n'y en a pas, est-ce ma box qui a un souci ?

Je n'ai pas encore testé ajd'hui, je ne suis pas chez moi en ce moment.

26 commentaires

Bonjour,

Si votre 2ème téléviseur n'est pas affecté avec la carte CI+, il ne peut s'agir que d'un problème "local" à votre installation.

Cela peut-être la box elle-même, le câble HDMI, le câble de télédistribution, voire le téléviseur lui-même.

Est-ce que les menus sont affectés aussi, ou bien seulement la vidéo ? Par exemple, le guide des programmes est affiché correctement ?

Si c'est le cas, il faudrait vérifier la qualité du signal dans les diagnostics. Sinon, il faudrait vérifier le câble HDMI (éventuellement le déconnecter et le reconnecter).
Niveau d'utilisateur 7
Badge +10
Bonjour Lazarus,

Ca doit-être effectivement un problème a ta box évasion et pas une panne générale.
Quand ça arrive, il suffit parfois de couper la box 30 secondes pour le problème disparaisse.Si celui-ci persiste, il faudra qu'un expert Voo intervienne pour solutionner ton problème.

Cordialement.


X
Niveau d'utilisateur 3
Badge +5
Comme j'ai dit dans mon message initial, j'ai éteint l'Evasion pendant quasi toute une mi-temps.
Ce n'est pas la TV vu que j'ai essayé sur d'autres sources (PS4, WDTV) et aucun souci à l'écran.

@pthierry oui j'irai vérifier les menus et la qualité du signal. C'est bizarre pcq 1/2h avant, mon fils regardait une chaine enfants et RAS.

@pthierry oui j'irai vérifier les menus et la qualité du signal. C'est bizarre pcq 1/2h avant, mon fils regardait une chaine enfants et RAS.


Bah oui, mais c'est comme ça pour toutes les pannes en général :)

Tu peux aussi connecter la box sur la prise de télédistribution de ta 2ème TV, comme ça tu élimines aussi un problème de signal au niveau de la 1ère prise...
Niveau d'utilisateur 3
Badge +5
C'est que hier, vois-tu, pas trop le temps d'aller chipoter dans les menus pendant le match !
Après c'était dodo.
Verdict ce soir (ou pas).
C'est que hier, vois-tu, pas trop le temps d'aller chipoter dans les menus pendant le match !
Après c'était dodo.
Verdict ce soir (ou pas).


Tiens-nous au courant !
Niveau d'utilisateur 3
Badge +5
Bon, depuis lors, l'image semble ok (mais je ne regarde que très peu en ce moment).
Par contre, je suis allé vérifier les paramètres/diagnostics:
-puissance signal: moyen
-qualité: bonne

Je m'étonne de ce 'moyen', j'ai toujours été au max de qualité en général.
Dois-je contacter Voo (ou un modérateur de ce forum, qui, en général surveille ce genre de topics) ?
Bonsoir,

Le fait que le niveau soit moyen n'est pas vraiment un problème en soi tant que la qualité est bonne, par contre c'est plus bizarre si tu dis que le niveau était bon avant. As-tu une connexion Internet ? Si oui, tu n'as pas de baisse de performance ? Tu pourrais vérifier les niveaux sur le modem.

Sinon effectivement un expert VOO pourrait jeter un oeil sur ta ligne...

Effecti
Niveau d'utilisateur 3
Badge +5
J'ai le pack Wahoo, le web je n'ai rien constaté d'anormal en vitesse.
Je viens de faire un speedtest, je suis à 101Mbps, donc RAS.
Depuis que j'ai Evasion, soit en septembre 2015, je n'ai pas (ou jamais?) été voir la qualité du signal.
Avant, avec le Voocorder j'étais à fond en qualité et puissance du signal en tous cas.
Même si tu ne regardes pas beaucoup la TV pour l'instant, programme quelques enregistrements à différents moments de la journée sur différentes chaînes HD, ensuite parcours les rapidement pour voir si ça a l'air normal... C'était peut-être un problème passager.

Bon week-end.
Niveau d'utilisateur 7
Bonjour Lazarus,

Comment se comporte votre box .évasion depuis ? Avez-vous constaté à nouveau une image brouillée ?
J’ai vérifié à distance le signal que vous recevez, il est stable et parfaitement dans la norme malgré quelques petites variations entre le 22 et le 24 juin. Cela pourrait expliquer les quelques saccades que vous avez constatées.

Quoi qu’il en soit, tenez-nous au courant 🙂
J'ai exactement le même soucis, aujourd'hui j'allume la tv pour regarder le match, la moitié inférieure de la tv est brouillée, là où se situe les menus en appuyant sur HOME. Et même sans les menus affichés la moitié de mon écran est brouillé !!!
Niveau d'utilisateur 7
@Arnchab : Est-ce toujours d'actualité ?
Niveau d'utilisateur 3
Badge +5
Bonjour Lazarus,

Comment se comporte votre box .évasion depuis ? Avez-vous constaté à nouveau une image brouillée ?
J’ai vérifié à distance le signal que vous recevez, il est stable et parfaitement dans la norme malgré quelques petites variations entre le 22 et le 24 juin. Cela pourrait expliquer les quelques saccades que vous avez constatées.

Quoi qu’il en soit, tenez-nous au courant :)


L'image ne se brouille plus pour l'instant.
Est-ce que la force de signal MOYENNE est la norme ?
Lorsque j'étais avec le VooCorder j'étais au maximum dans tous les paramètres.

Question subsidaire: dans Diagnostic: il n'y a aucune info dans la ligne MISE A JOUR, est-ce normal ?
Niveau d'utilisateur 7
J'ai regardé chez moi et sur La box .évasion que nous avons au bureau et la force du signal est également « moyenne » tandis que la qualité est « bonne ».
Dans les deux cas, aucune saccade ou image brouillée à signaler 🙂

Vous n'avez pas de date de dernière mise à jour dans la partie diagnostic ?
Niveau d'utilisateur 3
Badge +5
Non. "Indisponible".
Niveau d'utilisateur 7
Alors, il vous reste la possibilité de forcer la mise à jour du décodeur.

Dites-nous quoi après cette manipulation 🙂
Niveau d'utilisateur 3
Badge +5
Je vais essayer maintenant, merci.
Niveau d'utilisateur 3
Badge +5
Je vais essayer maintenant, merci.

Toujours indisponible.
Niveau d'utilisateur 4
Badge +6
Bonjour Lazarus

Il me semble avoir déjà eu le cas, je ne crois pas que cela pose de problème. Il faudrait plutôt voir quelle est la version de soft installée.
Badge +2
J'ai exactement le même problème mais depuis des mois, parfois rien, parfois impossible de regardé la chaîne tellemen c'est fort! Même sur mes enregistrements j'ai l'image brouillé.
Badge +2
personne pour aider car c'est de pire en pire...
Niveau d'utilisateur 7
Badge +12
quelle est la puissance du signal émis sur une chaîne HD?? et sur une SD?? (d'après ta box évasion ou ton voocorder)
si tu as internet, peux tu poster tes niveaux ici car parfois c'est un signe de manque de signal sur ta ligne (pour la HD justement)
Badge +2
Si c'est bien ca... J'ai sur la box, force du signal faible et qualite du signal bonne maintenant je vois pas ou voir la difference sur hd ou sd
Niveau d'utilisateur 7
Badge +12
il te suffit de faire le même test sur une chaîne HD et puis tu changes de chaîne et tu vas sur une SD (les pas "HD"quoi:D) et tu refais le même test
si ti as internet vérifies aussi tes niveaux internet dans le modem et dis nous quoi
mais tu auras besoin d'un technicien à mon avis il faut régler l'ampli de rue ou changer le coupleur de rue....
signal faible c'est pas bon...

Commenter