Evasion qui se fige


Badge +1
Bonjour,

j'utilise la box evasion depuis quelques mois maintenant mais j'ai régulièrement la box qui se fige et je suis obligé d'enclencher le curseur on off a l'arrière pour la relancer...

est-ce un probleme courant, connu et non résolu par voo? ou bien il y a moyen d'améliorer la situation??

11 commentaires

Niveau d'utilisateur 6
Badge +8
Bonjour @xenis,

Je vais vous aider :)

Pouvez-vous me dire si le souci se présente sur les programmes en direct, sur les enregistrements ou la VOD ?

Je vous remercie d'avance pour vos réponses 🙂
Badge +1
Bonjour,

j'ai l'impression sur les enregistrements principalement mais c'est déjà arrivé sur le direct aussi
Badge +1
p-e réinitialiser la .evasion completement (et formater le disque dur...)
Badge +1
la box a été installé fin septembre et est réellement utilisée depuis mi-décembre et il n'y a quasi pas d'enregistrement sur le disque dur. j'ai du mal à croire que ca résoudrai les problèmes...
Badge +1
Francois a écrit:

Bonjour @xenis,

Je vais vous aider :)

Pouvez-vous me dire si le souci se présente sur les programmes en direct, sur les enregistrements ou la VOD ?

Je vous remercie d'avance pour vos réponses :)


@Francois Une solution à me proposer?
Vous utilisez la pause d'une manière régulière et/ou pour de longues durées ?

J'ai le même problème et c'est en cours d'investigation pour moi, des tests sont réalisés, mais cela prend du temps vu que le problème ne se pose pas directement.
Dans mon cas, je pencherais plus pour la pause (très utilisée, courte et longue durée) que les enregistrement car une 2me Evasion n'a pas ce problème et est parvenue à 100% du HDD sans bloquer (pause très peu utilisée).

Réinitialiser et formatter le HDD a été fait sans résultat au long terme, quelques jours seulement.
Badge +1
Non je n'utilise que très très peu la pause et j'ai vraiment l'impression que cela se passe sur un enregistrement ou pendant un enregistrement
Badge +1
Arriva ce qui devait arriver, étant donner que ma box s’arrête régulièrement, et que je commence a saturer de l’éteindre et la rallumer tout le temps, je me suis rabattu sur des services internet qui fonctionne sans problème telle que youtube, amazon prime, ... Et comme je suis en abonnement toudoo, j'ai dépassé mon quota de 200Gb et me voila avec un supplément de 8€!! (tout ca a cause d'un bidule qui ne fonctionne pas!)

Je repose donc la question @Francois qui a dit qu'il allait m'aider (mais est au abonné absent depuis un moment), avez vous une solution à me proposer?

Si non, je prend un simple internet wahoo, un abonnement IPTV et au moins j'aurai un truc qui fonctionne!
Niveau d'utilisateur 7
Badge +12
abonnement IPTV??
ca n'existe pas puisque c'est illégal
il faut être fou pour payer un truc pareil.....
perso moi soit c'est gratuit (quitte à voler et pirater ces voleurs pirates )
...soit c'est rien du tout
ou alors des solutions "intermédiaires mi-légales mi -non😁) genre MOLOTOV TV
Badge +1
si ma box evasion fonctionnait comme elle le devrais je ne penserais même pas à des solutions exotiques...
Il existe une solution 100% légale : https://www.telesat.be/, télévision par satellite.
Mais bon payer 2 fois pour la même chose c'est un peu fort ... 🤔

Je crois que VOO est occupé d'analyser ce problème d'Evasion, vous n'êtes pas le seul à rencontrer ce problème, j'en fait partie.

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies