Résolu

Erreur 6010 sur la box évasion


Bonjour depuis qq jours j'ai le code erreur 6010 sur ma box évasion, ayant consulté le net j'ai fait tout ce qui était dit et le problème n'est toujours pas résolu, je vous remercie
icon

Meilleure réponse par Gerard 6 mars 2017, 09:52

Bonjour à vous deux...

Copié/collé de Tiou (réponse à une question déjà posée dans ce forum)

"Le code erreur 6010 sur la box évasion correspond à une absence de connexion : le signal de votre modem nécessite un réajustement. "

Avez-vous essayé ceci :

https://forum.voo.be/ma-box-evasion-10/code-erreur-6010-sur-la-box-evasion-587
Afficher l'original

8 commentaires

Badge +4
Bonjour,

j'ai exactement le même problème depuis hier sur la box en cpl pas sur celle reliée directement au modem. Pour info seules les flèches à gauche sur le cadran s'allument pas celles à droite (celles qui vont de bas en haut). Quand je retire et remet les cpl, que je redémarre le modem et que je retire les deux câbles éthernet du cpl, du modem et de la box et que je les remet ça va environ deux heures puis ça recommence ... Le paradoxe c'est que quand je vais dans diagnostic, il me met deux fois la mention "bonne" pour force du signal et qualité ...
Niveau d'utilisateur 7
Badge +8
Bonjour à vous deux...

Copié/collé de Tiou (réponse à une question déjà posée dans ce forum)

"Le code erreur 6010 sur la box évasion correspond à une absence de connexion : le signal de votre modem nécessite un réajustement. "

Avez-vous essayé ceci :

https://forum.voo.be/ma-box-evasion-10/code-erreur-6010-sur-la-box-evasion-587
Badge +4
Bonjour,

Oui j'ai évidemment fait la totale, y compris éteint et rallumé la box. Plus étrange, ce soir, celle en cpl ne donne plus le message d'erreur mais celle en lien direct avec le modem le fait ...
Niveau d'utilisateur 7
Badge +8
Bonjour,

Oui j'ai évidemment fait la totale, y compris éteint et rallumé la box. Plus étrange, ce soir, celle en cpl ne donne plus le message d'erreur mais celle en lien direct avec le modem le fait ...


Essayez de contacter soit un expert du forum ou un Officiel VOO (vous pouvez voir en bas de la page d'accueil du forum, qui est présent, soit Tiou, Adrien ou Thibault par exemple), ils seront surement vous aider et ceci au cas où ils ne verraient pas votre doléance !
Bonne soirée
Bonjour,

A priori, il faudra un dépannage étant donné que les manipulations n'ont pas porté leur fruit. Je vous invite à m'envoyer votre numéro de contact par message privé. Je vous recontacterai dans le courant de la semaine 🙂
Badge +4
Bonjour,

merci pour votre réponse. Finalement, sans plus rien toucher, tout est rentré dans l'ordre ce week-end. J'en avais discuté avec un voisin aussi chez voo qui avait le même problème. Est-ce possible que c'était lié à un problème avec voo dans la rue ?
Niveau d'utilisateur 7
Badge +12
ton internet fonctionnait (si tu es chez VOO pour internet) au moment où le message d'erreur apparaissait à l'écran TV?
Badge +4
En download non mais en upload j'avais effectivement des ralentissements. En tout cas pour l'instant tout va bien 😉

Commenter