Erreur 2010 sur les chaînes HD


Bonjour,

Depuis quelques jours je rencontre des soucis avec ma box evasion : auparavant les chaînes "RTL" (RTL TVI, Club RTL et Plug RTL) n'étaient plus accessibles (code erreur 2010). J'ai donc effectué une reinitialisation de la box, cela n'a rien arrangé. J'ai alors tenté de couper la box (bouton arrière) pendant plus de 30 secondes, sans succès à nouveau.

Aujourd'hui, ce sont toutes les chaînes HD qui ont le même souci.

J'ai recu un e-mail de la part de VOO annonçant des travaux le 5 juillet pour "améliorer les services". Je ne sais pas s'il y a un lien mais en tout cas il est étrange que seules les chaînes HD présentent ce problème.

Une idée ?

Merci d'avance.

4 commentaires

Niveau d'utilisateur 2
Badge +3
Pareil chez moi (region de marcinelle), + freeze sur plusieurs chaines.Un technicien viens chez moi lundi, on verra.
Niveau d'utilisateur 7
@KarimH : Je viens de transférer votre demande au service concerné, nous en sauras plus très bientôt 🙂

@piersdave : Faites nous un petit débriefing après le passage du technicien !
Niveau d'utilisateur 2
Badge +3
Bonsoir,à premiere vue, cela viendrais d'un câble ou autre chose dans la rue, j'espère une solution rapide car c'est pire qu' avant, impossible de regarder quelque chose à la télévision, et au prix ou je paies. ...
Niveau d'utilisateur 7
Bonsoir,à premiere vue, cela viendrais d'un câble ou autre chose dans la rue, j'espère une solution rapide car c'est pire qu' avant, impossible de regarder quelque chose à la télévision, et au prix ou je paies. ...

Une maintenance est planifiée dans votre secteur. Je n'ai pas de délai exact à vous communiquer mais ce sera fait dès que possible.

Commenter