Enregistrement coupé au milieu d'un film avec box .évasion


Niveau d'utilisateur 2
Badge +3
Bonjour,
Petit souci avec l'Evasion, à deux reprises on programme l'enregistrement de films (ex Tarzan...) et on s'aperçoit lors du visionnement qu'il manque 20 à 30 min en plein milieu, ce qui est fort ennuyeux pour la compréhension !
Quid ? Action nécessaire ? Appel technicien ?
Merci pour vos suggestion
Serge

9 commentaires

Niveau d'utilisateur 2
Badge +3
Pas d'idées ???
Niveau d'utilisateur 6
Badge +8
Bonjour Ubamoir,

Avez-vous un message d'erreur ou un écran noir lors de la partie "manquante" ?

Merci d'avance pour votre réponse 🙂
Niveau d'utilisateur 2
Badge +3
Non, rien du tout, c'est en visionnant qu'on s'en est aperçu !
Niveau d'utilisateur 6
Badge +8
Merci de votre réponse :)

Je vais faire une manipulation à distance qui va redémarrer votre box .évasion. Une fois que votre box .évasion aura redémarré je vais vous demander de vérifier si le souci est toujours présent tant dans les enregistrements existants que dans les futurs enregistrements.
Niveau d'utilisateur 2
Badge +3
Ok merci mais on a effacé les enregistrements litigieux..
Niveau d'utilisateur 6
Badge +8
Dans ce cas là, testez avec un nouvel enregistrement et tenez moi au courant de la résolution du problème :)

Merci d'avance
Niveau d'utilisateur 2
Badge +3
ok, vous êtes déjà intervenu ?
Niveau d'utilisateur 6
Badge +8
Oui c'est fait 🙂
Niveau d'utilisateur 2
Badge +3
Un tout grand merci, je vous tiens au courant.
Bon we,

Commenter