coupure son uniquement


Badge +1
Bonjour,

une idée, coupure du son ( pas de l'image ) la coupure dure une seconde plus ou moins toutes les 20 secondes ( c'est aleatoire )

c'est super chiant car on ne sait pas regarder une emission ou un film convenablement. A vous dégouter d'allumer la télévision.

Qui a déja eu le soucis et que faire à part changer d'operateur ?

Evidement, j'ai coupé le décodeur et verifié les connectiques mais en vain.

Je n'ai pas ca tous les jours heureusement.

Numéro client : 00********

Merci

Rudy

Édit modérateur : des commentaires présents dans ce sujet ont été édités/effacés par un modérateur car comportaient des éléments allant à l'encontre de La Charte du Forum VOO.

16 commentaires

Niveau d'utilisateur 6
Badge +9
Bonjour @zen2cool,

Il y a plusieurs pistes à explorer par rapport à ce type de situation. En voici déjà deux :
  • Avez-vous le souci sur toutes les chaines, ainsi que les enregistrements ?
  • Lorsque le souci se présente, avez-vous testé d'autre sources ou périphériques (console de jeu, lecteur Blu-Ray, etc.), ou simplement la télévision analogique ?
Tenez-nous au courant. 🙂
Badge +1
Bonjour,

Soucis sur toutes les chaines hier et je n'ai pas d'enregistrement.
et soucis sur uniquement la télé anlaogique, ma shield et les applications propres à ma télé (netflix et primevideo) fonctionnent parfaitements. ( LG OLED 4k curve )

Et hier soir je n'ai pas eu le probleme.

Merci
Niveau d'utilisateur 6
Badge +9
Merci pour la précision. 🙂

L'idéal serait alors de vérifier le signal de votre box lorsque le souci se produit. Pour ce faire, suivez cet article VOOassistance, qui vous guidera jusqu'au bon menu. Une fois arrivé à la dernière étape, il faudra alors regarder au niveau des deux barres si le signal est bon.
Badge +1
je vais regarder ce soir et je vous reviens.

Merci
Badge +1
Bonjour,

Apres 15 jours de test, le probleme est toujours présent mais que le dimanche !

Peut etre trop de gens qui regarde la télé dans la rue ( mais ca c'est pas mon probleme, c'est le votre )

Evidement c'est le seul jour ou j'ai le temps de poser mon cul pour zapper. Heureusement que je ne suis ni pensionné, ni chomeur, ni assisté !

C'est plus que désagreable, impossible de regarder quoi que ce soit., obligé de couper la télé ! c'est quand même triste de payer pour ca !!!!

pour info, sur toutes les chaines

SI pas réglé dans un délais raisonnable --> bye bye


Merci


https://youtu.be/jjYGP9PE6rk
Niveau d'utilisateur 7
Badge +8
Bonjour,

Si le niveau et surtout la qualité du signal sont bons au moment où vous avez le problème , il semble peut probable que ce soit un problème de signal, sur toutes les chaînes de surcroit.

Je pencherais plus pour un problème de connexion HDMI ou de la box.

Essayez quand même ceci à tout hasard :

  • Vérifiez la bonne connexion HDMI côté décodeur et côté TV
  • Changez de prise HDMI au niveau de la TV
  • Essayez avec un autre câble HDMI de bonne qualité
Eventuellement, un changement de box pourrait être nécessaire, mais cela est à voir avec un Officiel Voo si aucune amélioration n'est constatée avec les essais proposés.
Badge +1
Si c'etait un probleme de cable, je l'aurais H24 et pas le dimanche only.
Niveau d'utilisateur 7
Badge +8
zen2cool a écrit:

Si c'etait un probleme de cable, je l'aurais H24 et pas le dimanche only.


Dans la recherche de pannes non évidentes, il faut procéder par élimination, ce qui est proposé n'est pas difficile et ne prend pas beaucoup de temps à mettre en œuvre…..
Même s'il s'avère que ce n'est pas le problème, on aura avancé d'un pas ...

Après, c'est à vous de voir si vous voulez éliminer une cause possible ou pas.
Si non, je ne vois pas l'intérêt pour les membres de la communauté de tenter de vous aider, autant vous adresser en direct à un officiel Voo.
Niveau d'utilisateur 6
Badge +9
cosmos1999 a écrit:

  • Vérifiez la bonne connexion HDMI côté décodeur et côté TV
  • Changez de prise HDMI au niveau de la TV
  • Essayez avec un autre câble HDMI de bonne qualité
Eventuellement, un changement de box pourrait être nécessaire, mais cela est à voir avec un Officiel Voo si aucune amélioration n'est constatée avec les essais proposés.



Vous m'ôtez les mots du clavier, @cosmos1999. 🙂

Désolé pour le délai de réponse, @zen2cool. Je n'étais pas disponible ces lundi et mardi pour cause de maladie.

Après avoir visionné votre vidéo, il semblerait que ce soit toute l'image qui saute, même les menus de la box. Or, s'il s'agissait d'un souci de signal, les menus ne sauteraient pas, car il ne dépendent que du logiciel de la box. Même débranchée du réseau, la box doit pouvoir vous afficher l'interface.

Cependant, j'émets une petite réserve car c'est tellement rapide qu'il est difficile pour moi de dire avec certitude que les menus sont touchés.

J'ai donc moi aussi directement songé à un souci de HDMI.

Comme l'indique @cosmos1999, même si ce n'est pas ça, au moins nous le saurons.


Edit : une panne de réseau a été remontée par un technicien. Si ce n'est pas le HDMI qui pose souci, il est possible que ce soit cette panne. Pouvez-vous nous confirmer que vos menus sont bien touchés par le souci (ou pas) ?
Badge +1
Bonjour,

J'ai bypassé mon ampli avec un nouveau cable ( de bonne qualité HDMI 2.0) et je suis rentré directement dans mon téléviseur et j'ai eu le meme soucis.

Ce qui est bizarre c'est que c'est juste le dimanche apres midi et que avec la source VOO. ( dimanche dernier et dimanche il y 3 semaines aussi. les autres dimanche je n'ai pas allumé la télé pour VOO mais pour la Shield (kodi) )

Il y a 3 semaines on ne voyait pas cette ligne grise, c'etait juste le son

Ca va tellement vite que je ne vois pas si le munu bougeait en meme temps ou pas.

Merci

Rudy
Niveau d'utilisateur 6
Badge +9
Hello,

Oui, j'ai le même souci que vous. C'est tellement rapide qu'il est difficile de déterminer si le menu est touché ou pas... Compliquée, cette histoire. 🤔

Dites, cela va peut-être vous paraître bête comme réflexion, mais vous dites n'avoir le temps de regarder la télévision que le weekend. Du coup, êtes-vous vraiment certain que cela ne se passe que le dimanche et pas les autres jours, puisque d'après ce que j'ai compris, vous ne regardez pas vraiment la télévision les autres jours ?

Si ça tombe, le souci serait bien présent si vous aviez un peu plus le temps de la regarder ?

Je ne sais pas, hein. Je ne fais que penser tout haut. 🤓

Qu'en pensez-vous ?
Badge +1
bonjour,

Moi je ne regarde pas la télé en semaine, mais je ne suis pas le seul à la maison 😉

La télé tourne tous les jours en soirée pour madame, et elle ne m'a pas escaldé de soucis.

Imaginez un peu "the voice" ou "le meilleur patissier" avec une demi seconde de coupure du son ... c'est le drame familial.


Rudy
Niveau d'utilisateur 6
Badge +9
Je n'avais effectivement pas pensé que vous n'étiez pas forcément seul. 😅

Quelle que soit l'émission, cela m'irriterait au plus haut point aussi.

Ok, j'ai une idée pour voir si cela vient du réseau, ou pas : si cela vient du réseau ou du signal, un enregistrement d'un programme saccadé le dimanche devrait enregistrer la saccade aussi. Par conséquent, le visionner le lundi, où il n'y a a priori aucun souci, devrait révéler une saccade aussi. Je ne sais pas si c'est clair... ?

Si les saccades, constatées le jour de l'enregistrement, ne sont pas visibles le lendemain sur ce même enregistrement, c'est vraiment qu'il s'agit d'un souci matériel. Restera à trouver lequel.
Badge +1
Bonjour,

merci pour la reponse, je vais programmer des enregistrements pour dimanche prochain, car hier je n'ai pas ouvert la télé de la journée.

Je vous reviens quand j'aurais fait le test

merci

Rudy
Niveau d'utilisateur 6
Badge +9
Assurez-vous, si possible, de programmer quelque chose que vous comptez regarder en direct dimanche. Cela vous permettra de faire une comparaison avant/après. 😉
Niveau d'utilisateur 1
Bonjour Rudy 🙂

Vous signalez avoir testé sans votre ampli et tester un câble HDMI (2.0) directement du téléviseur à la box mais sans succès.

Pouvez-vous confirmer les réglages actuelles de votre box dans la partie Réglage => Paramètre système => Sortie Audio ?

A savoir :

Sortie audio Num HDMI : activé?
Sortie audio Num SPDIF : activé?
Sortie audio analogique : activé?
Son Dolby digital : activé?

Un décalage est-il actif?

Je conseillerai ce dimanche, de refaire le test sans passer par votre ampli mais au préalable de faire une ré-initialisation complète de la box.

Via Réglage => Paramètre système => ré-initialisation complète.

Comme le signal Cosmos1999, le but est d'avancer 🙂

Bien à vous

Commenter

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez ou continuez de naviguer, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies