Code erreur 8015 : Contenu VOD indisponible


Badge +3
Bbonjour
Ddepuis ce midi je n arrive pas a accéder au catalogue vif et surtout be a la demande. Il me marque code erreur 8015. Pouvez vous résoudre le prob. Merci d avance

Le Plus des Officiels VOO

Le souci de VOD concerne toutes les box .évasions. Le souci est à présent résolu.

27 commentaires

Niveau d'utilisateur 7
Badge +8
Bonjour @oli15,

Le souci de VOD concerne toutes les box .évasions et est en cours de résolution. Nous faisons le maximum pour rétablir la situation au plus vite.
Badge +3
Merci
Niveau d'utilisateur 4
Badge +5
Je confirme le problème, qui est un problème de connectivité, les applications ne fonctionnent pas non plus.

Reste plus qu'à attendre.
Badge
Bonsoir l'équipe de Voo , quand je souhaite accéder aux applications , il m'affiche un code erreur 7050 , je dois redémarrer ma box ce qui est déjà fais , Modem redémarrer il y a 2 j , je souhaiterais recevoir des solutions merci beaucoup 🙂
Niveau d'utilisateur 5
Badge +7
Bonjour,

depuis cette après midi, j'ai ce code erreur sur ma box Evasion. J'ai éteins mon Technicolor qui est en bridge ainsi que mon netgear R7800 mais pas d'amélioration. J'ai déconnecté les câbles RJ45 qui sont connecté à ma box et à mon hub mais pareil toujours le meme soucis. Quand j'ouvre l'application de mon R7800 ma box Evasion apparaît et est bien connectée en câblé mais rien.

En diagnostic du réseau, dhcp actif, j'ai une adresse ip Lan,

Une petite piste?

bonne soirée.
Niveau d'utilisateur 5
Badge +7
Un petit diagnostique via l'application voomotion sans savoir si les résultats sont pertinents. En bas j'ai un nombre de 10 erreurs. De où cela provient il?

Niveau d'utilisateur 2
Badge +3
J'ai ce code erreur également. Apparemment c'est un manque de connectivité, sur l'écran d'affichage du décodeur il doit manquer les 2 flèches haut et bas. C'est le cas chez moi en tout cas, et j'ai constaté cette absence chez un ami chez qui j'ai passé la soirée également.
Niveau d'utilisateur 5
Badge +7
Voilà j'ai les 2 horizontales mais plus les verticales. Et à notre autre maison j'ai également perdu les 2 barres verticales et je me suis dit tiens elles n'apparaissent plus mais pas de code erreur affichée. Serais-ce un soucis général? Je me sens un peu plus rassurer si je ne suis pas seul
Bonsoir,

J'ai également la même erreur.
La connexion réseau semble OK, je pense en effet que ça doit être un problème chez voo.
Niveau d'utilisateur 3
Badge +4
Bonjour,

Tout est dans le titre
Niveau d'utilisateur 7
Badge +12
Hello
Le code 6010 indique un problème de connectivité de la box à internet ...
le code 8015 est un code lié au premier mais concernant les services interactifs de la box
il est évident que si la connexion internet de la box ne fonctionne pas , les services interactifs non plus .
verifiez donc la liaison entre la box et le modem et le diagnostic réseau de la box.
Niveau d'utilisateur 5
Badge +7
Bon ma part les 2 box's sont de nouveau connectées au réseau.
Niveau d'utilisateur 2
Badge +3
Idem pour moi ce matin 😉
Badge
Personne pour m'aider ?
Niveau d'utilisateur 7
Badge +12
bonjour c'est normal qu'il y ait personne pour vous aider on est dimanche ils viendront lundi sur le forum par contre je pense qu'il y a un souci général avec les box évasion pour tous les clients
Badge
Bonjour , oui je comprends qu'ont soit dimanche mais bon , ah bon ? Du style comme moi ? C'est bizarre
Niveau d'utilisateur 7
Badge +12
en tout cas ce problème général concerne la VOD
dire que votre problème est compris dedans je n'irai pas jusque-là mais peut-être que c'est lié
Niveau d'utilisateur 7
Badge +12
bon si je me souviens le code était plutôt 8015
mais je viens de vérifier sur ma box personnelle et apparemment la VOD refonctionne
... donc votre problème est sûrement autre chose
il faudra donc attendre un officiel lundi pour vous aider
Niveau d'utilisateur 7
Badge +9
Bonjour à tous,

J'ai regroupé vos sujets ici car il s'agit du même souci. Normalement, tout était lié au souci d'interactivité que nous rencontrions. Le souci est à présent résolu. Pouvez-vous me confirmer que tout est bien en ordre pour vous ? 🙂
Niveau d'utilisateur 5
Badge +7
Bon ben de nouveau la même erreur. Cette après midi tout fonctionnait mais ce soir à nouveau erreur 6010.

J'ai beau éteindre le modem et reconnecter le câble RJ45 mais rien..

une idee?
Niveau d'utilisateur 2
Badge +5
De nouveau un problème.

Je peux voir le Catalogue (Be TV), mais impossible de lancer le film. Code erreur 8182.

J'ai déjà redémarré électriquement (bouton derrière la box .evasion) 2 fois en la laissant coupée +/- 5 minutes.

Est-ce un problème côté VOO ?

Merci
Niveau d'utilisateur 7
Badge +9
@Lodanum : je vois que vous discutez avec mon collègue sur les réseaux sociaux à ce sujet. Par souci de clarté, je vous invite à continuer la résolution avec lui :)

@Damgot : je vois que vous avez un routeur personnel. Il est possible que ce code apparaisse lorsque la box .évasion est branché à un routeur personnel qui bloque le trafic sur le port 554. Il faudrait donc ouvrir ce port 🙂
Niveau d'utilisateur 2
Badge +5
@Lodanum : je vois que vous discutez avec mon collègue sur les réseaux sociaux à ce sujet. Par souci de clarté, je vous invite à continuer la résolution avec lui :)

@Damgot : je vois que vous avez un routeur personnel. Il est possible que ce code apparaisse lorsque la box .évasion est branché à un routeur personnel qui bloque le trafic sur le port 554. Il faudrait donc ouvrir ce port :)


Bonjour @Marie S ,
BeTV marche très bien depuis des mois. C'est uniquement depuis aujourd'hui que ça ne marche plus, et je n'ai rien changé au niveau du routeur
Niveau d'utilisateur 5
Badge +7
Bon ben pour ma part tout est revenu dans l'ordre comme la dernière fois.
Niveau d'utilisateur 7
Badge +9
@Damgot : le souci est uniquement avec le catalogue Be tv ? Pouvez-vous tester les autres catalogues (par exemple, le film gratuit, les vidéos explicatives de la box .évasion, l'option revoir, etc) ?

Commenter