Bug très étrange lorsque j'effectue des enregistrements avec ma box .évasion


Niveau d'utilisateur 6
Badge +9
  • Citoyen d'honneur
  • 993 commentaires
Bonjour,

Voilà 2 fois que je constate un bug très étrange lors d'un enregistrement :

Le 8 février, j'avais programmé le film "Indian Palace - Suite royale", diffusé sur Be1 HD de 8:46 à 10:44.
Ce weekend, je démarre l'enregistrement... et c'est un enregistrement de la chaîne Boomerang :?
Toutes les métadonnées correspondent bien au film, y compris la chaîne... mais lorsque je trie les enregistrements par chaîne, l'enregistrement est rangé dans une section Boomerang.

3 commentaires

Niveau d'utilisateur 7
Badge +12
Bonjour Lenn,

Pouvez-vous me dire si vous avez constaté ce désagrément uniquement avec la chaîne Be 1 HD ou avec d’autres chaînes également ?

D’autres membres de la communauté ont-ils rencontré le même désagrément dernièrement ?

Bonne journée 🙂
Niveau d'utilisateur 6
Badge +9
Bonjour Lenn,
Pouvez-vous me dire si vous avez constaté ce désagrément uniquement avec la chaîne Be 1 HD ou avec d’autres chaînes également ?


La première fois que j'avais constaté ce désagrément, c'était il y a quelques semaines, pour un film sur une des chaînes Be HD...
Je me souviens surtout qu'en lançant mon film, enregistré vers 23h-minuit, j'étais tombé sur MTV et son "chat"... disons assez pittoresque 😃
Niveau d'utilisateur 7
Badge +12
Bonjour Lenn,

Pouvez-vous effectuer une réinitialisation complète de votre box .évasion en conservant vos enregistrements, et effectuer à nouveau le test avec différentes chaînes ?

Merci d’avance 🙂

Commenter