Bouton rouge sur La Une HD


Bonjour.

Si je suis sur
  • La Deux HD,
  • La trois HD,
  • La Une SD,
  • La Deux SD,
  • La Trois SD,
et que j'appuie sur le bouton rouge, j'ai le catalogue de la RTBF.

Mais si je suis sur
  • La Une HD,
et que j'appuie sur le bouton rouge, il ne se passe rien.

8 commentaires

Niveau d'utilisateur 7
Bonjour Serial Watcher,

Effectivement, je remarque ce souci également sur notre box .évasion de test. On va analyser ça plus en détail 🙂
Bonjour,

Même problème sur Wavre encore constaté hier.

Avez-vous des nouvelles?
Je viens de tester de nouveau les 6 chaînes et rien n'a changé : le bouton rouge fonctionne sur toutes les chaînes de la RTBF sauf La Une HD.
Niveau d'utilisateur 7
Badge +12
Hello, je viens de tester et IDEM sur Liège ...😡
Niveau d'utilisateur 7
Bonjour,

Ce souci semble être présent sur toutes les box .évasion. Je vais me renseigner pour savoir où en est la résolution.
Niveau d'utilisateur 6
Badge +9
Hello,

Je n'ai pas vérifié récemment, mais j'avais remarqué le même genre de soucis sur France2 HD et/ou France3 HD pendant les JO... Je devais aller sur la version SD pour pouvoir redémarrer.

( Oups, j'ai confondu bouton rouge et redémarrer... Trop tard pour effacer le message : cela dit, c'est peut-être lié 🙂)
Niveau d'utilisateur 7
Badge +8
Bonjour,

Aucun soucis sur Voocorder et sur carte CI+ (Sony)
Les enregistrement se font sans problème sur RTBF1
Niveau d'utilisateur 7
Bonjour à tous,

Je n'ai pas de date précise, mais j'ai eu confirmation que ce bug sera corrigé lors de la prochaine mise à jour de la box .évasion 🙂

Commenter