Résolu

Associer ma télécommande VOO a ma télévision


Badge
Bonjour
Je viens d’acheter une télévision Médion LIFE X 14907 (32029) et je ne parviens pas à lier la télécommande de ma box évasion avec la télévision. J’ai suivi la procédure de Voo et je peux éteindre la télévision mais je ne peux pas l’allumer
Pourriez-vous me venir en aide, je vous remercie.
icon

Meilleure réponse par Krys0811 31 mars 2019, 21:23

Bonjour. J ai eu le même soucis et j ai trouvé la solution. Il suffit de réinitialiser la télécommande et ensuite la synchroniser à la télé. Voici le lien :

https://assistance.voo.be/fr/television/evasion-reinitialiser-telecommande

Sur cette page vous suivez la procédure et ensuite un peu plus haut vous cliquer sur le lien rose pour synchroniser à la télé ou cliquer sur le lien suivant

https://assistance.voo.be/fr/television/evasion-activer-mode-radio
Afficher l'original

11 commentaires

Niveau d'utilisateur 4
Badge +4
Bonjour @culotphil,

Est ce bien cette manipulation que vous avez suivie pour appairer votre télécommande ? ☺
Badge
Oui c’est bien cette manipulation que j’ai faite
Niveau d'utilisateur 7
Badge +12
vous devez recommencer encore et encore
ca m'est déjà arrivé et ca finit par passer
Badge
Ok je vous remercie je vais de nouveau essayer, je vous dirais si cela fonctionne
Niveau d'utilisateur 4
Badge +4
Bonjour @culotphil,

Avez-vous réessayé quelques fois ? Est-ce en ordre ? 🤓

Bonne après-midi.
Badge
Oui j’ai réessayé plusieurs fois et je peux éteindre la télévision mais je ne sais pas la rallumer.
Je crois que je vais laisser l’affaire comme ça. Je vous remercie et vous souhaite une bonne fin d’après-midi
Niveau d'utilisateur 4
Badge +4
Bonjour @culotphil,

Pour allumer la télévision, cela dépend de la manière dont elle réagit : il faut parfois appuyer un peu plus longtemps sur le bouton ou appuyer sur "AV". ☺
Badge
Bonjour
Je ne parviens pas à allumer la télévision pour l’éteindre pas de problème
je vous remercie pour vos conseil que j’essaie de mettre en pratique mais rein ne fonctionne
Je me contente donc de me servir e la commande de la télévision pour l’allumer.
Niveau d'utilisateur 4
Badge +4
Bonjour @culotphil,

N'hésitez pas à essayer à plusieurs reprises comme indiqué plus haut. Cela devrait fonctionner. 🤓
Bonjour. J ai eu le même soucis et j ai trouvé la solution. Il suffit de réinitialiser la télécommande et ensuite la synchroniser à la télé. Voici le lien :

https://assistance.voo.be/fr/television/evasion-reinitialiser-telecommande

Sur cette page vous suivez la procédure et ensuite un peu plus haut vous cliquer sur le lien rose pour synchroniser à la télé ou cliquer sur le lien suivant

https://assistance.voo.be/fr/television/evasion-activer-mode-radio
Niveau d'utilisateur 4
Badge +4
Bonjour @Krys0811,

Merci pour l'aide apportée à @culotphil qui n'hésitera pas à revenir dans le sujet pour nous dire si cela fonctionne ou non ! ☺

Bonne journée à vous.

Commenter