Problème d'écriture dans le forum sur Ipad mini 2


Niveau d'utilisateur 7
Badge +12
  • Top Expert
  • 7976 commentaires
Bonjour,

Je fais appel à la communauté pour tenter de définir qui de mon Ipad ou du forum voo n'est plus compatible avec l'autre
A préciser, il s'agit d'un Ipad mini2 qui par construction est limité à IOS 9.3.5., il tourne sous safari mais j'ai également testé Ecosia et les problèmes sont parfaitement identiques.

Depuis le 23 avril, je n'arrive plus à écrire des commentaires sur le forum via mon Ipad
Le champ "commentaire" ne semble plus actif, il n'y a plus d'icone et plus de bouton "publier" (en réponse à un sujet existant).



Il n'est également plus possible de créer un nouveau sujet car même si, là, le bouton "publier" est présent, il refuse toujours d'écrire dans le champs commenter.
Dans la partie "créer un nouveau sujet", "titre" et "tag" peuvent être complétés, le choix du forum peut être modifié, seul le champs description" refuse les inscriptions.
Le bouton "publier" fonctionne mais le message n'est pas effectivement publié puisque le champ "description" n'est pas rempli (message d'erreur "required")



J'ai testé d'effacer l'historique et les cookies mais cela a juste eu effet de le déloguer, il n'était plus possible de me reconnecté car le lien "connexion" ne pointait plus vers la bonne page mais vers la page existante.



Voici entouré en vert les liens qui fonctionnent normalement et en rouge ceux qui pointent vers la page en cours au lien du lien prévu (on tourne donc en rond)



J'en viens donc (ENFIN) à ma question, si parmi vous quelqu'un dispose d'un Ipad mini2 (donc avec IOS 9.3.5), pourriez-vous vérifier si vous rencontrer le même souci que moi ?

1 commentaire

Niveau d'utilisateur 7
Badge +10
Bonjour @Marcs,

Reste plus qu'à attendre pour voir si quelqu'un d'autre se manifeste... 😉

Commenter