Profil de jbeuken
Promeneur

Promeneur

 • 

18 Messages

mer. 1 juin 2022 11:42

VOO TV+ sous macOS Monerey 12.4

Bonjour,

Je viens de constater que VOO TV+ sous macOS Monterey 12.4 (intel)  "fonctionne" partiellement  :

- Firefox 101.0 :  "Un problème est apparu lors de la dernière requête. Veuillez réessayer. [NEW 400]"
- Safari 15.5  :  ces chaines fonctionnent "parfois" ;-)  :  ARTE / 13émeRUE / AB3 / la 5  : "Something went wrong during native playback"


Problème connu ?

PS : sous Monterey 12.3.1 (M1), tout fonctionne, aussi bien sous Safari 15.4 que sous FF 100.0

Merci
jmb

/jmb

Solution acceptée

Promeneur

 • 

18 Messages

il y a 3 mois

Merci,
Pas l'habitude d'utiliser chrome pour TV+ ;-)

Apprenti

 • 

38 Messages

il y a 3 mois

Sous chrome mac os monterey (m1) ça fonctionne 

Promeneur

 • 

31 Messages

il y a 2 mois

moi sur  mon pc il me marque erreur 400 quand je me connecte

Justin

Officiel VOO

 • 

2.7K Messages

il y a 2 mois

Bonjour @jbeuken,

 

Pourriez-vous compléter votre profil Forum avec votre numéro de client ?

Pour le coup, votre MAC et vos navigateurs sont-ils bien à jour ?

 

La compatibilité se fait en général en symbiose avec les mises à jours de ceux-ci et nos tests ont également fait en suivant les mises à jour.

Promeneur

 • 

18 Messages

il y a 2 mois

Profil mise à jour...

Je confirme que ça fonctionne sous Chrome...

Mon système macos et mes browsers ( FF, Safari, Chrome ) sont à jour...

mais moins stable sous Safari...
A confirmer après les nouvelles MAJ
Merci pour le support...

Poser une question

Poser une question

Conversations populaires