J
Apprenti

Apprenti

 • 

113  messages

mer. 29 sept. 2021 09:21

VOO TV+, encore un problème lors du redémarrage d'une émission

Bonjour,

Ça fait des semaines que je dois relancer plusieurs fois une émission quand je veux regarder un programme déjà passé.

Le son bug et l'image freeze et a des pixels un peu partout sur l'écran du début à la fin du programme. Généralement, je dois relancer 2-3 fois pour avoir le contenu sans ce problème. 

Encore un problème que je n'avais pas avant cette saloperie de voo tv+... 

Que faire ?

Image à l'appui 




roylion15

Top Expert

 • 

32K  messages

il y a un an

Vous parlez de la box ? 
si c’est pixelisé et des bugs de son C’est un souci de réception du signal sur certaines hautes fréquences du câble dédiées à la VOD/ replays et non un problème particulier lié à vootv+ . 
vérifier vos câblages coax et en particulier celui qui va de la box à la prise murale, enlever / remettre …

il est possible que ce problème soit également extérieur à chez vous . 

(Modifié)

Apprenti

 • 

113  messages

il y a un an

Oui, sur la box évasion (avec tv+). 

Je n'ai pas de problème de pixels sur les chaines en direct, je n'ai ça que quand je redémarre un programme. 

Et je n'avais pas ça avant tv+.



roylion15

Top Expert

 • 

32K  messages

il y a un an

Les fréquences dédiées aux restart/vod n'ont rien à voir avec celles de chaines en direct.

un peu comme dans le cas de fréquences internet, vous pouvez avoir des soucis internet sans que cela impacte la TV normale.

Donc si une ou plusieurs fréquences "VOD" sont parasitées ou leur signal de mauvaise qualité, vous aurez des soucis uniquement avec ces fonctionnalités spécifiques et pas sur le live TV.

Pour en avoir leur coeur net, pourriez vous tester sur les applications mobiles ou TV si vous avez des soucis aussi avec les replays/restarts des mêmes chaines ?

Aussi la mesure du signal par la box se fait sur la fréquence de la chaine "live" en cours de diffusion. 

Justin

Officiel VOO

 • 

2.9K  messages

il y a un an

Bonjour @JuDep,

 

Je vois que vous avez déménagé à votre nouvelle adresse il y a 9 jours. Ce que suggère roylion est bien plus plausible qu'un souci de VOO TV+.

 

Avez-vous constaté une amélioration après avoir vérifié et rebranché les câbles de télédistribution sur le décodeur ?

Apprenti

 • 

113  messages

il y a un an

@Justin J'avais déjà ce problème avant déménagement et j'avais déjà chipoté au câble, qui étaient tous neuf sans résultats malheureusement. 

De plus, j'ai pas le problème à chaque redémarrage d'un programme, si j'avais un problème niveau câble, j'aurais ça tout le temps non ? 

@roylion15, je vais essayer.

Officiel VOO

 • 

1.1K  messages

il y a un an

Bonjour @JuDep,

Avez-vous toujours le souci ?

Avez-vous pu tester sur l'application mobile ?

Apprenti

 • 

113  messages

il y a un an

@Nicolas O Bonjour, pas encore peut essayer, je vais essayer cette semaine. Merci.

Poser une question

Poser une question

Conversations populaires