K
Promeneur

Promeneur

 • 

3 Messages

mer. 20 avr. 2022 17:47

Réglage nouveau signal TV Neufunk

J'essaie vainement d'effectuer le réglage nécessaire sur un TV Neufunk

J'ai essayé plusieurs configurations dont celle-ci sans succès
L'ID réseau est ok, j'ai effectué l'opération sur des TV Samsung et JVC sans problème.

Solution acceptée

roylion15

Top Expert

 • 

30.9K Messages

il y a 4 mois

Il est possible que la fréquence 330 soit perturbée à l'endroit de la recherche.

par exemple, un souci de prise murale ou de câblage/cordon TV.

cette fréquence 330 Mhz ne contient que les infos de la liste de chaines et autres infos de l'opérateur, nécessaire pour la recherche auto, après il n'y a plus d'utilité de la 330.

Officiel VOO

 • 

1.4K Messages

il y a 4 mois

Bonjour @kaidiss,

 

Pourriez-vous ajouter le numéro de client concerné dans votre profil du forum, svp ? Merci.

 

Je ne retrouve pas les caractéristiques du téléviseur sur le web. Pourriez-vous déjà vérifier qu'il dispose d'un Tuner câble DVB-C ? Merci.

 

roylion15

Top Expert

 • 

30.9K Messages

il y a 4 mois

Bah oui sinon, il n'aurait pas ce menu de recherche @Christophe C 

Le TV est récent (2018/2019) mais évidemment c'est une marque qu'on qualifie d'exotique.

Quel est le symptôme avec ces paramètres ?  le TV ne trouve rien ?

Avez vous tenté en mettant un autre pays comme Allemagne ou Suisse et les bons paramètres.

Voir si vous ne pouvez pas entrer le paramètre de modulation qui doit être sur QAM 64.

Certains TV ne permettent pas de l'entrer.

Dans "Scan type", quels autres choix avez vous ?

merci.

Sinon tentez une recherche manuelle sur la 314 Mhz en 256 QAM.

(Modifié)

Promeneur

 • 

3 Messages

il y a 4 mois

Bonjour,

Le scan avec ces paramètres ne trouve rien.  Allemagne et Suisse donne le même résultat.
La modulation n'est paramétrable que pour un scan manuel.  Sur 314Mhz en 256 QAM, rien non plus.

Dans le scan type: plein, avancé ou rapide (pas de paramètres)

Par contre, je m'aperçois que le logo TV analogique n'apparaît plus sur AB3 !?

roylion15

Top Expert

 • 

30.9K Messages

il y a 4 mois

Hello

Bizarre qu'un scan manuel sur la 314 ne donne rien, ce n'est pas normal.

 

Avez vous essayé sur une autre prise TV (celle du décodeur si vous en possédez un) parfois une installation qui pouvait fonctionner en analogique, ne fonctionne pas en numérique car l'installation est soit vétuste ou pas conforme et que certaines fréquences ne passent pas notamment les repiquages de prises en prises , les T ou même les splitters dans l'installation sont à proscrire en numérique.

Pouvez vous aussi essayer le scan type sur "rapide" en mode auto ?

Trouve t-il des chaines avec l'ID réseau 1322 ?

Autres questions : le logiciel du TV est-il à jour ? 

Evidemment, on ne trouve déjà pas grand chose comme infos sur ce TV mais s'il s'agit d'un TV connecté et connecté à internet, çà devrait être possible de le mettre à jour.

Avez vous tenté de remettre le TV d'usine et recommencer depuis zéro pour la configuration ?

(Modifié)

Promeneur

 • 

3 Messages

il y a 4 mois

J'ai essayé le scan rapide sans succès.  Afin de valider le câble, j'ai déplacer la TV et utiliser le câble de la Samsung (qui est ok) et miracle ca fonctionne!

Par contre si je replace la TV sur le câble original...  ca fonctionne toujours!? :o)

Je n'ai pas tout compris mais au final c'est en ordre!  Merci pour l'aide.

Poser une question

Poser une question

Conversations populaires