JP
Promeneur

Promeneur

 • 

3 Messages

mer. 6 avr. 2022 16:09

nouveau signal

Bonjour, le nouveau signal a été activé il y a quelques jours et le téléviseur Philips fonctionnait normalement sans intervention. Mais ce jours 6/4, ne recevant plus arte, j'ai pensé que je devais lancer la procédure de recherche des chaînes. J'ai suivi les indications relatives au téléviseur renseignée sur le site VOO mais en ayant introduit la fréquence réseau 330.00, je reçois le message Fréquence réseau incorrecte et suis bloqué.

Avez vous une solution ? Merci

cosmos1999

Expert

 • 

4.8K Messages

il y a 4 mois

Bonjour,

-  Donnez le modèle exact de la TV pour vérification si compatible ou pas.

- Le paramètre de fréquence est exprimé soit en MHZ ou en KHZ selon les marques/modèles de TV :

En KHZ  c'est 330.000 KHZ

En MHZ c'est 330,00 MHZ

roylion15

Top Expert

 • 

31K Messages

il y a 4 mois

Hello

C'est 330 Mhz ou 330.000 Khz.

le problème d' Arte est une panne externe à VOO, on en parle sur le forum.

ARTE | Le Forum VOO

(Modifié)

Promeneur

 • 

3 Messages

il y a 4 mois

merci l'affichage requiert 330.00 donc MHZ

roylion15

Top Expert

 • 

31K Messages

il y a 4 mois

il faut aussi entrer l'ID réseau et les autres paramètres de modulation, taux de symboles etc... 

par exemple : 

(Modifié)

cosmos1999

Expert

 • 

4.8K Messages

il y a 4 mois

Pour moi, s'il y a un "point" et non une "virgule" dans le paramètre cela devrait être 330.000 ( Khz ) , mais je peux me tromper , je n'ai pas de TV Philips à disposition pour vérifier.....

(Modifié)

Promeneur

 • 

3 Messages

il y a 4 mois

problème spontanément résolu, coupure réseau momentanée de voo ???

Thibault

Officiel VOO

 • 

4.1K Messages

il y a 4 mois

Bonjour @Jean Pol

 

Afin d’être sûr que le souci est bien lié au nouveau signal, vous confirmez que la télévision que vous essayez de reprogrammer n’est pas celle qui est liée à la VOObox que vous avez dans votre dossier ? Il s’agit bien d’un deuxième téléviseur qui n’utilisait que le signal analogique ?

 

Thibault

Thibault

Officiel VOO

 • 

4.1K Messages

il y a 4 mois

Aucune panne annoncée sur votre région cet après-midi en tout cas.

carolooooo

Expert

 • 

5.7K Messages

il y a 4 mois

Bonjour

sur TV Phillips, c'est bien 330.00 qu'il faut introduire.

j'ai fait 3 tv Philips récente aujourd'hui. elles avaient toutes voo dans leur base de donnée et il n'était nécessaire que d'introduire l'ID réseau pour faire la recherche.

faite une remise à zéro de la TV et relancez la procédure d'installation complète. ça prend moins de 3 minutes par TV pour tout configurer.

installer uniquement les chaines en numérique.

par contre, deux n'ont pas pu trouver leurs chaines sans une petite remise en ordre de l'installation
et le nouveau signal est existant partout depuis des mois.

(Modifié)

Poser une question

Poser une question

Conversations populaires