B
Promeneur

Promeneur

 • 

10 Messages

dim. 15 mai 2022 19:56

App voo tv+ sur Apple TV latence et qualité

Bonjour chaque fois que je veux regarder des chaînes sur ma deuxième tv sur mon Apple TV via l’app, la qualité est mauvaise et j’ai des latences épouvantables. Je vous dis pas quand vous voulez regarder du foot live 2 min puis figé durant quelques secondes, repars pour 2 min ect… avez vous ce problème ?

Solution acceptée

roylion15

Top Expert

 • 

30.4K Messages

il y a 2 mois

Votre modem est en bridge ? 
Quel modèle de routeur possédez vous ? 

roylion15

Top Expert

 • 

30.4K Messages

il y a 2 mois

Hello

votre Apple TV est connectée comment au modem internet ? 
cable , wifi , cpl ? autres éléments réseau dans le circuit ? 
merci. 

Promeneur

 • 

10 Messages

il y a 2 mois

Elle est connectée au routeur par câble rj45 qui lui est directement connecté au modem voo. Des autres éléments oui mais tous est connecté par câble.

Justin

Officiel VOO

 • 

2.7K Messages

il y a 2 mois

Bonjour @be04781,

 

Pourriez-vous rajouter votre numéro de client à votre profil Forum ?

N'hésitez pas à suivre le diagnostic de la communauté. Nous pourrons voir avec votre numéro de client si tout est en ordre sur votre ligne.

Promeneur

 • 

10 Messages

il y a 2 mois

Voilà numéro de membre ajouter. Le routeur est un Cisco sg300-10

roylion15

Top Expert

 • 

30.4K Messages

il y a 2 mois

le modèle renseigné SG300-10 est un switch et non un routeur.

Avez vous testé votre Apple TV directement sur le modem sans passer par tous vos éléments réseau ?

Vous ne dites pas si le modem est en mode routeur (par défaut) ou bridgé.

(Modifié)

Promeneur

 • 

10 Messages

il y a 2 mois

Le modem est en mode routeur je viens de regarder. Non je n’ai pas testé directement, mais je n’ai pas de problèmes de latence sur mes autres divice (xbox- ps4 -2 pc le tout est en connection rj45).

roylion15

Top Expert

 • 

30.4K Messages

il y a 2 mois

Je sais que ce n’est toujours pertinent mais avez vous essayé l’ Apple TV en wifi pour voir si le problème subsiste ou non ? 

Promeneur

 • 

10 Messages

il y a 2 mois

Non je n’ai pas testé le wifi. Mais je pense avoir trouver le problème. Dans la chambre où est l’appel tv j’ai pour commencer tester les câble rj45 qui est dans le mur (il est bon). Par contre dans la chambre il y a aussi un mini switch rj45 car j’ai en plus de l’Apple TV une tv en rj45 donc j’avais du mettre un switch pour avoir plus d’une prise. En testant le câble venant du switch il y a un problème (tous les led ne sont pas allumer sur le tester). Donc j’ai regardé de plus prêt le switch en dans les prises de celui ci il n’y a que 4 pines au lieu des 8 (je ne sais pas pourquoi). J’ai donc connecté l’Apple directement à la prise mural et cela semble fonctionner.

roylion15

Top Expert

 • 

30.4K Messages

il y a 2 mois

C’est un switch 10/100 Mbps et non gigabit .. 

faut remplacer ce switch par un gigabit …

bonne soirée 

Poser une question

Poser une question

Conversations populaires