Passer au contenu principal
BJ

Promeneur

 • 

2 Messages

mar. 4 avr. 2017 10:17

VOOcorder reboote à chaque allumage

Bonjour, mon voocorder fait un "reboot" chaque fois que je l'allume
J'allume voocorder et télé en même temps avec le bouton On/Off de la télécommande Voo (connextion Voocorder / Tv via câble Hdmi)
Il y a tout d'abord apparition pour quelques secondes d'une image et ensuite : reboot : pas de signal....témoin Voocorder vert...puis rouge...puis vert, puis sur l'écran "Loading..please wait"
ça ne prend que une ou deux minutes mais c'est "casse pied" !
J'ai déjà contacté votre assistance téléphonique à ce sujet, il m'a été conseillé de déactiver la mise en veille automatique ce que je crois avoir bien fait car quand je vais dans le menu - réglages - initialisation - code - et affichage (4iè ligne) : Je lis : Activer la mise en veille automatique ! Je suppose donc que cela confirme que la mise en veille automatique est bien DEactivée.
D'avance merci pour votre aide et conseils.
Cordiales salutations !

Réponses

Solution acceptée

Promeneur

 • 

2 Messages

il y a 3 ans

Bonjour, je crois que j'ai trouvé la solution à mon problème et vous pouvez clôturer mon sujet.
J'ai tout simplement remplacé les piles de ma télécommande et tout fonctionne maintenant correctement !
Suggestion :
1. Rappeler à vos "clients" de d'abord vérifier l'état des piles dans la télécommande
2. Prévoir un voyant sur la télécommande qui avertit l'utilisateur en cas de "low batt"
En tout cas, merci pour votre aide,
Cordiales salutations !:?
Yamato

Apprenti

 • 

553 Messages

il y a 3 ans

Bonjour,
Je dirais de commencer par une réinitialisation, de désactiver ensuite la mise en veille automatique puis de vérifier si le souci continue.
https://www.dsl-cable.net
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Bonjour BOUSMAR Jean-Marie,

Ne vous en faites pas, nous allons vous aider.
Il serait effectivement pertinent de réinitialiser votre VOOcorder, comme @Yamato le conseille :)

N'hésitez pas à nous tenir informés.

Ancien Officiel VOO

Promeneur

 • 

2 Messages

il y a 3 ans

Bonjour, j'avais déjà fait une réinitialisation, je l'ai refaite mais cela n'arrange pas mon problème
Info complémentaire : j'ai à cette même adresse un 2iè Voocorder et avec celui-là je n'ai aucun problème.
Cordiales salutations !
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Je vous propose de fixer un dépannage chez vous afin de stabiliser la situation :)
Pourriez-vous m'envoyer en privé un numéro de téléphone sur lequel je peux vous joindre ?

Merci d'avance !

Ancien Officiel VOO

Promeneur

 • 

2 Messages

il y a 3 ans

Bonjour, comment puis-je vous envoyer "en privé" mon n° de téléphone . Une adresse mail ?
Cordiales salutations !
Yamato

Apprenti

 • 

553 Messages

il y a 3 ans

Bonjour,
Il faut cliquer sur l'avatar (la photo) de Louana puis sur "Envoyer un message". Après rédaction, cliquer sur "Envoyer"
https://www.dsl-cable.net
Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

@BOUSMAR Jean-Marie : il est possible que vous deviez vous abonner à mon profil avant de pouvoir envoyer le message privé :)

Ancien Officiel VOO

Louana

Érudit

 • 

3.4K Messages

il y a 3 ans

Super nouvelle, @BOUSMAR !
Tant mieux si une solution a pu être trouvée :)

Ancien Officiel VOO