L

jeu. 21 janv. 2021 05:44

VOOcorder démarre lentement

Bonjour,

j’ai une Voo Corder HD depuis plusieurs années.
jusque là tout fonctionnait bien.
Depuis 2/3 semaines, la mise en route du Voo corder est super lent. Les chaînes en HD mettent 10 minutes avant de se lancer et avant de projeter une image, j’ai un message d’erreur “vérifier vos connections, pas de signal” et qq minutes plus tard cela fonctionne.
Le VooCorder fait aussi plus de bruit...

une ne idée de solution pour moi ?

encore une fois, je n’ai pas touché à mon installation, ce n’est donc pas un souci de câblage

roylion15

Top Expert

 • 

30.9K Messages

il y a 2 ans

Hello

ce serait bien de regarder ce que dit le diagnostic de signal sur une ou plusieurs chaîne HD qui posent problème. 
Avez vous effectué une réinstallation des services pour mettre à jour la liste des chaînes ? 
Dire que ce n’est pas un souci de câblage parce que vous n’avez touché à rien n’est pas forcément « pertinent ». 
Avez vous débranché et rebranché au moins vos câbles ( coax ) notamment celui qui va de la prise murale au décodeur car c’est souvent lui le fautif, avec le temps, il peut y avoir de l’oxydation ou un mauvais contact dans les connexions. 
Un câble de mauvaise qualité ou avec un défaut de masse peut fonctionner sur certaines fréquences et pas d’autres

Notez que voo peut avoir changé la chaîne sur une autre fréquence sans que vous le sachiez et que normalement la mise à jour est automatique mais parfois ça ne fonctionne pas correctement pour une raison x et on se retrouve avec des écrans noirs. 


(Modifié)

Officiel VOO

 • 

856 Messages

il y a 2 ans

Bonjour @laisne,

 

Je vais avoir besoin de votre numéro de client pour faire une petite analyse dans votre dossier. Pouvez-vous l'ajouter dans votre profil ?

 

N'hésitez pas à faire les manipulations décrites par @roylion15, elle seront utiles pour nous.

 

Merci d'avance, bonne journée.

Poser une question

Poser une question

Conversations populaires