Passer au contenu principal
GM

mer. 25 nov. 2020 13:29

utilisation d'un système TRANSMETTEUR STREAMER

la télévision étant éloignée des points de liens câble, j'utilise un Transmetteur Streamer pour regarder la TV.  Cela a fonctionné parfaitement pendant des années.  Aujourd'hui plus moyen d'utiliser ce système.  La transmission ne se fait plus.  J'ai essayé avec un nouveau Transmetteur.  Idem.  Est-il possible que VOO aie placé un paramètre voocorder pour empêcher cette utilisation?

Merci pour la réponse.

MG

Réponses

roylion15

Top Expert

 • 

20.2K Messages

il y a 2 mois

Hello

il est connecté comment cet appareil ? HDMI , péritel ?

Donner la marque et le modèle serait peut-être utile aussi.

(Modifié)

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

5 Messages

connecter en HDMI - modèle PRO VISION modèle GIP-WHDMI-1001.

ou

WHD200

GM

roylion15

Top Expert

 • 

20.2K Messages

il y a 2 mois

Avez vous quand même essayé le voocorder directement sur un TV sans passer par le transmetteur ?

avez vous essayé vos appareils avec une autre source que le voocorder ?

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 

Promeneur

 • 

5 Messages

oui, j'ai essayé directement une TV par câble, et cela fonctionne.  J'ai aussi essayé la TV sur le HDMI out du transmetteur, et elle fonctionne.

J'ai essayé le Transmetteur avec un lecteur DVD et la TV à distance fonctionne sans problème.

D'où d'ailleurs ma question, VOO a t'il mis un paramètre de blocage sur la transmission HDMI.

MERCI

MG

roylion15

Top Expert

 • 

20.2K Messages

Ce qui est possible que ce soit lié à la protection HDCP mais bon je doute un peu que VOO aurait mis un blocage spécifique sur cet appareil obsolète. 

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
cosmos1999

Expert

 • 

3.6K Messages

Bonjour,

Il n'y a eu aucune mise à jour du Voocorder, le mien indique toujours la même version de logiciel. ( du moins en région de Charleroi  )

Essayez de faire une "Réinitilalisation complète" du Voocorder via le menu "Réglages" ==> "Installation" pour voir si cela rétablit le fonctionnement ....

Les enregistrements ne seront pas effacés par cette procédure.

(Modifié)

Ne travaillant pas pour Voo, mes propos n'engagent que moi.

Promeneur

 • 

5 Messages

Merci, j'ai du m'y reprendre à deux fois pour faire la réinitialisation complète, mais cela a fonctionné.

Mon système fonctionne à nouveau.  C'est donc bien le voocorder qui avait un problème , ce qu'à refusé d'admettre le service technique.  J'envisage de quitter VOO.

GM

cosmos1999

Expert

 • 

3.6K Messages

Bonjour,

Content pour vous que cela refonctionne.

Le Voocorder, comme tout appareil contenant du logiciel , ça peut "planter" ......

Le service technique aurait pu vous proposer également de réaliser la réinitialisation , il est vrai ....

De là à quitter Voo cela me semble un peu excessif, mais bon c'est vous qui voyez ....

Bonne soirée.

Ne travaillant pas pour Voo, mes propos n'engagent que moi.