S
Promeneur

Promeneur

 • 

11 Messages

mar. 24 mai 2022 11:52

problèmes de réception avec voocorder

bonjour, depuis le vendredi 20 mai( suite à des orages et des pluies importantes) je n'arrive plus à avoir une réception correcte, image saccadé ainsi que le son. L’appareil demande de mettre ma carte SIM en place alors quelle n'a pas bougé. Que faut-il que je fasse?

Bien à vous

cosmos1999

Expert

 • 

4.8K Messages

il y a 3 mois

Bonjour,

Pour la carte à puce, retirez-là et frottez-là délicatement avec un chiffon doux sec non pelucheux, puis remettez-là en place dans le bon sens.

Si cela ne résout pas le problème, il est probable que le Voocorder soit défectueux et doivent être remplacé soit par passage d'un technicien ou par envoi via point UPS

Inscrivez votre numéro de client dans votre profil forum pour que les officiels aient accès à votre dossier.

Promeneur

 • 

11 Messages

il y a 3 mois

rebonjour,

j'ai fait l'opération et cela continue.

Merci pour votre réponse

cosmos1999

Expert

 • 

4.8K Messages

il y a 3 mois

Tentez malgré tout une "Réinitialisation complète" du Voocorder via le menu , on ne sait jamais ....

Menu ==> Réglages ==> Installation ==> Réinitialisation complète du Voocorder

Si pas mieux ==> dépannage nécessaire.

Promeneur

 • 

11 Messages

il y a 3 mois

Merci pour votre Conseil.

Je viens de réinitialiser l'appareil et cela ne fonctionne toujours pas.

J'ai un ancien appareil style B-Box et là cela ne fonctionne pas
Bien à vous

cosmos1999

Expert

 • 

4.8K Messages

il y a 3 mois

J'ai un ancien appareil style B-Box et là cela ne fonctionne pas

Je suppose que vous parlez plutôt d'une Voobox , mais si elle n'a pas servi depuis longtemps la carte à puce est désactivée et il faut demander à Voo de le réactiver , sans compter que les fréquences ont changé et donc il faut la réinstaller complètement aussi...

Un dépannage sera je pense nécessaire pour vérifier ce qu'il se passe ( Voocorder défectueux uniquement ou autres soucis liés aux orages/pluies )

Soit attendre le passage d'un officiel sur ce sujet ou bien téléphoner au service technique au 078 50 50 50 ....

(Modifié)

Officiel VOO

 • 

922 Messages

il y a 3 mois

Bonjour @stievenart,

 

Je vois que vous avez contacté notre support téléphonique, est-ce que tout est en ordre ?

Promeneur

 • 

11 Messages

il y a 3 mois

Bonjour, je viens de mettre en marche l'appareil et au début ça posait problème mais maintenant cela fonctionne avec quelque fois des arrêts d'image et de son.

Merci pour votre aide à tous

Officiel VOO

 • 

922 Messages

il y a 3 mois

Les soucis d'images et de son sont dus à une intervention sur le réseau, tout devrait rentrer en ordre dans le courant de la journée.

Promeneur

 • 

11 Messages

il y a 3 mois

Le problème était au niveau de VOO propre-dit, un technicien est passé en voiture hier et il cherchait un boitier distributeur.

Antoine L

Officiel VOO

 • 

4.3K Messages

il y a 3 mois

@stievenart Les réparations ne sont pas encore totalement réparées, mais vous devriez bientôt récupérer une image stable et fluide.

Promeneur

 • 

11 Messages

il y a 3 mois

merci pour le renseignement

Poser une question

Poser une question

Conversations populaires