Promeneur

 • 

21 Messages

sam. 13 avr. 2019 12:38

problème avec mon téléviseur

bonjour ! j'ai un pb avec ma tv à nouveau ! jusqu'à présent pour voir les chaines voo la source de ma tv était ext5 et subitement depuis peu c'est devenu ext6 ! (et les chaines sont devenues HD) et de plus, parfois je l'allume et au bout d'une demi-heure par ex l'image se met à se brouiller avec des changements de couleur puis l'écran devient noir on entend encore le son puis plus rien et quand je regarde la source, je m'aperçois qu'elle a changé soit en source TV ou source 7 ! tout à l'heure, même pb mais en plus l'image s'est mise à l'envers puis des sauts d'image etc !!! j'espère que quelqu'un pourra m'aider à comprendre ;) ça me fait flipper je suis angoissé maintenant à chaque fois que j'allume ma tv !!!!!
bonne journée
merci d'avance

ps : j'avais eu ce pb il y a qques mois puis sans rien faire il avait disparu (???????)

Réponses

Solution acceptée

cosmos1999

Expert

 • 

2.6K Messages

il y a un an

Bonjour,

Si je m'en réfère à vos sujets précédents ( par exemple ici ) , il est probable que vous ayez de nouveau un souci de connexion audio/vidéo entre le Voocorder et la TV.

Comme ce n'était pas très clair précédemment , notez qu'il est inutile d'avoir un câble HDMI et un câble Péritel connecté en même temps , préférez le câble HDMI uniquement.

Dans tous les cas, vérifiez le bon enfoncement des connecteurs des deux côtés, débrocher-les et rebrocher-les, cela peut parfois remédier à des problèmes de mauvais contact.
Eventuellement, remplacez le câble.

J'insiste encore, si votre TV a bien une prise HDMI , veuillez utiliser UNIQUEMENT le câble HDMI et non le Péritel . ( le Péritel ne peut être que source de problèmes au fil du temps )
Pack Trio Wahoo (Voocorder) - Voobox - Module numérique Ci+ Voo
Thibault

Officiel VOO

 • 

2.7K Messages

il y a un an

Bonjour jcv,

Cela ressemble fortement à un souci au niveau de votre télévision. Vérifiez malgré tout si votre câble péritel est bien enfoncé. J’espère que les membres de la Communauté pourront également vous aider à ce sujet.

Promeneur

 • 

21 Messages

il y a un an

Thibault merci de votre réponse ce qui est bizarre si c'était la tv c'est que le pb se passe par ex une demi-heure après l'allumage mais une fois que j'ai reselectionné la source ext 6 il n'y a aucun pb pendant des heures ! l'image est bonne, le son aussi ;;;;;;; mystère !