F
Promeneur

Promeneur

 • 

4  messages

mardi 4 août 2020 15:29

Bruit via la T.V. au démarrage d'un enregistrement

Bonjour à toutes & tous ,

 

Depuis quelques jours un bruit persistant & saccadé est émis via le poste T.V. lorsque nous démarrons un enregistrement sur le VOOcorder ( Placé en 09/2011 ) .

En éteignant la T.V. et en la rallumant directement par la suite , ce bruit disparaît et l'enregistrement , quant à lui , continue normalement !... 

Quelqu'un a-t-il une idée ou suggestion ?

Merci d'avance

Cordialement

Fox49

Savant

 • 

6.6K  messages

il y a 4 ans

Bonjour,

 

Le disque dur ou sa tête de lecteur sont peut-être en train de rendre l'âme. Si cela devient de plus en plus fréquent, essayez toujours de formater le disque dur.

 

Si cela ne change rien, nous partirons sur le remplacement de l'appareil.

Promeneur

 • 

4  messages

@Lionel S

 

Merci beaucoup pour votre réponse.

Est-il actuellement possible d'effectuer une sauvegarde des enregistrements existants avant d'effectuer un éventuel formatage du disque dur...ou un remplacement de l'appareil ?... 

Je n'hésiterai pas à vous recontacter si nécessaire.

Dans l'attente.

Cordialement

 

Top Expert

 • 

42.2K  messages

Non ...

Les enregistrements du voocorder ne sont pas "récupérables".

La charte | Le Forum VOO

PACK « TRIO GIGA MAX » | modem CGA4233 Mode Bridge | Routeur ASUS GT-AXE16000 + GT-AX11000 AiMesh. 

Pas de support technique via la messagerie privée sans invitation SVP !

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...