R
Apprenti

Apprenti

 • 

35  messages

lundi 14 août 2023 09:00

impossible d'envoyer SMS- de configurer GSM suite au passage à VOO (transfert du nr)- gsm Huawei Y5 2018

je ne peux pas configurer la messagerie- donc ne peux pas envoyer des SMS- car je ne trouve pas dans le menu de mon gsm l'option que le technicien Voo m'avait expliquée au téléphone.  Il se peut que mon GSM soit trop vieux? Huawei Y5 2018- je ne compte pas le changer, car un tel objet doit servir des années, on est dans la société de surconsommation --- bon, j'ai pris abonemment VOO pour profiter plus de mon gsm et non pas inverse, heh, c-à-d de pouvoir téléphoner et envoyer des SMS, pas besoin d'autres options. 

Solution acceptée

Officiel VOO

 • 

1.2K  messages

il y a 8 mois

Bonjour @ryska,

 

J'ai effectué une modification à distance, pourriez-vous redémarrer votre téléphone et réessayer ?

 

Érudit

 • 

1K  messages

il y a 8 mois

Bonjour,

avez vous déjà essayé cette manipulation ? 

Configurer son téléphone

Apprenti

 • 

35  messages

il y a 8 mois

Oui, merci ça marche maintenant 

Officiel VOO

 • 

1.1K  messages

il y a 8 mois

Bonjour @ryska,

 

Parfait 🙂

 

N’hésitez pas à revenir vers nous si vous avez la moindre question.

Apprenti

 • 

35  messages

il y a 7 mois

Bonjour,    le problème est revenu

( j' étais à l'étranger, et changé de réseau?)

Merci pour votre aide, j'ai déjà contacté Vol par téléphone et on m'a dit d'éteindre et puis passer en mode avion, mais cela n'a pas marché 

@Alexia L @Jessica G 

(Modifié)

Top Expert

 • 

41.5K  messages

il y a 7 mois

Hello

simtoolkit ou boîte à outils SIM

> Carte SIM voo > région. remettre sur régional en Belgique au lieu de global a l’étranger 

vérifier dans les paramètres de données cellulaires que l’APN est bien « internet.voo.be »

(Modifié)

Apprenti

 • 

35  messages

il y a 7 mois

Merci, mais j'ai un ancien modèle de GSM et dès le passage vers VOO (Orange avant) la configuration correcte était impossible - mon modèle n'est pas sur liste des modèles pour configuration , je n'ai pas d'option  dans ma Messagerie qu'on m'avait demandée d'utiliser (consultation par téléphone) , donc employé de Voo ci-dessus a configuré à distance - mais c'est revenu au stade initial,  j'ai bien Belgique et le bon nom APN

Officiel VOO

 • 

1.2K  messages

il y a 7 mois

Bonjour @ryska,

 

Votre téléphone est un modèle un peu particulier, l'envoi de SMS n'est possible que si nous modifions vos paramètres à distance (ce que je viens de faire, vous pouvez redémarrer votre téléphone).

 

Normalement, ces paramètres restent en place sauf si vous partez à l'étranger et que vous revenez en Belgique.

 

Je ne sais pas si vous voyagez souvent, mais malheureusement, c'est la seule solution à l'heure actuelle 😕

Apprenti

 • 

35  messages

il y a 7 mois

Heureusement que je voyage peu souvent, 10-12 fois/an,

mais si je fais un saut aux NL, DE, FR -   a chaque retour je dois poster ici,

imaginez si c'était 1/ semaine, comment certains 

Officiel VOO

 • 

1.2K  messages

il y a 7 mois

Je suis navrée, je ne sais pas vous proposer d'autre solution que celle-ci. Le Huawei Y5 2018 est un de nos cas particuliers 😕

 

Apprenti

 • 

35  messages

il y a 6 mois

@Alexia L   encore le même problème// mais j'ai acheté un nouveau !!!! GSM, mais avec celui ci, j'ai ne peux pas non plus envoyer les SMS et j'en ai besoin car je dois contacter chaque jour une personne !!!  Peut être j'ai mal configuré ce nouveau téléphone, ---REDMI A1+.       --------  ----je suis a bout, je ne peux plus, je ne m'attendais pas à tant de problèmes en passant vers VOO, très très mauvaise expérience 

Top Expert

 • 

41.5K  messages

il y a 6 mois

Hello

Configurer manuellement votre mobile (voo.be)

ce n'est pas bien compliqué.

Apprenti

 • 

35  messages

il y a 6 mois

encore le même problème, impossible d'envoyer SMS (comme avec mon GSM précédent, Y5 2018) // Donc  j'ai acheté un nouveau !!!! GSM,  Peut être j'ai mal configuré ce nouveau téléphone, ---REDMI A1+, mais ce qui m'inquiète ce que ça l'air comme le problème avec mon GSM précédent 

Note: This comment was created from a merged conversation originally titled Impossible d'envoyer SMS -Redmi A1+

Apprenti

 • 

35  messages

il y a 6 mois

@roylion15 non, si déjà  ce n'était pas possible pour mon GSM précédent Y5 2018 et le fait  confirmé par VOO, j'attends ce qu'ils me disent pour mon GSM que je viens d'acheter, Redmi A1+, qui aussi ne pas sur la liste, c'est la galère 

Top Expert

 • 

41.5K  messages

il y a 6 mois

Hello

merci de ne pas créer plusieurs posts pour la même demande svp.

Ce n'est pas parce qu'il n'est pas sur la liste que la configuration manuelle ne fonctionne pas. Essayer le configurateur avec un modèle proche fonctionne souvent aussi.

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...