Passer au contenu principal

Promeneur

 • 

2 Messages

dim. 27 janv. 2019 15:15

Problème d’accrochage réseau à l'étranger

Bonjour , mon épouse n arrive à accrocher aucun réseau à l étrange ! Cela ne vien pas du téléphone puisque avec une autre carte sim cela fonctionne ! Pourriez vous régler ce problème ??

Réponses

Solution acceptée

roylion15

Top Expert

 • 

18.3K Messages

il y a 2 ans

Hello
roaming pas activé probablement.... un officiel pourra s’occuper de ça dès demain ...
bonne soirée

Le Plus des Officiels VOO :


Les services de roaming doivent en effet être débloqués afin d'accéder au roaming lorsque vous voyagez à l'étranger.

VOO PACK « QUATRO MAX » | TECHNICOLOR CGA4233 "Mode Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO

Cedric

Officiel VOO

 • 

664 Messages

il y a 2 ans

Bonjour PascalD,

Les services de roaming étaient désactivés dans les paramètres de l'abonnement VOOMobile. Je viens de débloquer ces services. :relaxed:

Tout devrait fonctionner normalement à présent.

Je vous invite à utiliser cet article pour vous aider à connecter ce smartphone en roaming à l'étranger.

Belle journée.

Promeneur

 • 

2 Messages

il y a 2 ans

Bonsoir , mon épouse a effectivement reçus un sms de confirmation d activation de service raoming.
cepandant une heure plus tard elle a reçus un autre message « suite à votre demande les services on été désactivé ........ «
aucune demande de ma part ....
le raoming a il été désactivé de nouveau ?
Cedric

Officiel VOO

 • 

664 Messages

il y a 2 ans

Bonjour PascalD,

Je ne vois pas de modification de vos services après ma manipulation. Constatez-vous un souci ? Tout devrait fonctionner normalement. :relaxed:
XENA

Top Expert

 • 

11.3K Messages

il y a 2 ans

je pense avoir déjà "eu" ou "vu" un truc du genre
et le service "désactivé" était......le blocage:wink:
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"