Promeneur

 • 

28 Messages

jeu. 27 sept. 2018 12:53

Panne 4G ? (résolue)

Bonjour à tous,

Hier matin , la 4G fonctionnait sur mon GSM , l'après-midi elle ne fonctionnait plus. Internet via le Wi-Fi fonctionne. Appel chez voo assistance , contrôle de tous les paramètres et pas de résolution du problème. Ce midi, passage dans une boutique VOO (Ixelles) , changement de la carte Sim , essai sur un autre GSm et pas de résolution du problème !! On me dit que c'est une panne générale pour certains clients. Est-ce vrai ??

Réponses

XENA

Top Expert

 • 

11K Messages

il y a 2 ans

il doit y avoir quand même un problème car je suis chez VOOmobile et.....tout comme vous chez Orange, je n'ai pas ce soucis....
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

36 Messages

il y a 2 ans

il doit y avoir quand même un problème car je suis chez VOOmobile et.....tout comme vous chez Orange, je n'ai pas ce soucis....


Oui, effectivement. Encore ce matin, en rue, il m'a fallu 2 minutes pour avoir réellement une connexion, ça n'est pas acceptable.
Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour Yvard,

Il n'y a pas de raison que votre téléphone mette autant de temps à se connecter.
Avez-vous testé votre carte SIM dans un autre téléphone pour voir si le souci persiste ?
42

Promeneur

 • 

36 Messages

il y a 2 ans

Bonjour Yvard,

Il n'y a pas de raison que votre téléphone mette autant de temps à se connecter.
Avez-vous testé votre carte SIM dans un autre téléphone pour voir si le souci persiste ?


Oui, je l'ai fait, suite à votre proposition (sachant que de toute façon, mes 2 dernières années chez Orange l'ont été avec mon GSM actuel sans que cela ait posé le moindre problème). Et donc, dans un autre GSM, le problème ne s'est pas posé. Puis j'ai remis la SIM dans mon téléphone actuel, et le problème ne se pose plus. Pourtant, j'avais déjà redémarré le téléphone plusieurs fois avant cela, je suppose que c'est la réinsertion de la SIM qui a corrigé le problème. Merci à vous.
Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour Yvard,

Content de lire que tout est revenu à la normale :smiley:
En effet, il peut arriver qu'il y ait une mauvaise liaison avec la carte SIM, le fait de le remettre peut suffire :nerd:
42