Promeneur

 • 

28 Messages

jeu. 27 sept. 2018 12:53

Panne 4G ? (résolue)

Bonjour à tous,

Hier matin , la 4G fonctionnait sur mon GSM , l'après-midi elle ne fonctionnait plus. Internet via le Wi-Fi fonctionne. Appel chez voo assistance , contrôle de tous les paramètres et pas de résolution du problème. Ce midi, passage dans une boutique VOO (Ixelles) , changement de la carte Sim , essai sur un autre GSm et pas de résolution du problème !! On me dit que c'est une panne générale pour certains clients. Est-ce vrai ??

Réponses

Solution acceptée

Justin

Officiel VOO

 • 

1K Messages

il y a 2 ans

Bonjour JFrancois,

Navré pour les désagréments.
En effet, certains de nos clients rencontrent des soucis de connexion actuellement avec les données mobiles.
Une analyse est en cours pour comprendre et résoudre le souci.
D'après vos tests et échanges en boutique, vous semblez être touché. Je vais rajouter vos informations au dossier de recherche !

Merci pour votre patience.
42

Promeneur

 • 

28 Messages

il y a 2 ans

Bonjour à tous,

Hier matin , la 4G fonctionnait sur mon GSM , l'après-midi elle ne fonctionnait plus. Internet via le Wi-Fi fonctionne. Appel chez voo assistance , contrôle de tous les paramètres et pas de résolution du problème. Ce midi, passage dans une boutique VOO (Ixelles) , changement de la carte Sim , essai sur un autre GSm et pas de résolution du problème !! On me dit que c'est une panne générale pour certains clients. Est-ce vrai ??
XENA

Top Expert

 • 

10.8K Messages

il y a 2 ans

double post: à supprimer! post principal
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
XENA

Top Expert

 • 

10.8K Messages

il y a 2 ans

bonjour
un officiel VOO se renseignera et vous répondra
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

1 Message

il y a 2 ans

Bonjour,
J'ai tout à fait le même problème queJFrançois, et ca devient vraiment fatiguant...
En espérant que VOO trouve une solution rapidement.
Je suis du côté de Bruxelles Sud.

DB
Justin

Officiel VOO

 • 

1K Messages

il y a un an

Bonjour Didier B,

Le souci de donnée mobile est toujours en cours de résolution.
Avez-vous effectué des tests comme changer la carte SIM de Smartphone pour voir si le souci persiste ?
42

Promeneur

 • 

5 Messages

il y a un an

Problème similaire à Liège depuis plusieurs jours (semaines ?) et persistant.

La 4G ne fonctionne pas (pas de bande passante) ou coupe tout simplement.

Je suis passé en boutique ce weekend et ai changé de SIM mais aucune amélioration.

Perso, depuis le passage sur le réseau Base, j'ai de plus en plus de problèmes d'accroche réseau ou autre.

Si ce n'est pas résolu à la fin de la semaine, je repasse chez Orange (ce n'est pas une menace mais une nécessité).

Et je ne félicite pas Voo pour l'augmentation du coût de mon abonnement suivi d'une dégradation de la qualité des services proposés.

En revanche, je remercie les intervenants de ce Forum :)
Justin

Officiel VOO

 • 

1K Messages

il y a un an

Bonjour JonaVid,

Après analyse, je constate que votre habitation à Liège n'est pas très bien desservie. Est-ce seulement pour votre habitation que vous rencontrez des soucis ?
42

Promeneur

 • 

5 Messages

il y a un an

Justin Bonjour
Je vis (périphérie) et travaille sur Liège (centre-ville) et les soucis existent des deux côtés. Heureusement que j'ai accès au wifi de mon domicile et de mon bureau. En rue, c'est la misère dès que j'ai besoin d'une info alors que c'est l'intérêt de la 4G.
Hors Liège, j'ai déjà occasionnellement perdu jusqu'au réseau téléphonique dans des zones moins bien desservies.

Honnêtement, si le réseau Base ne couvre pas décemment l'une des plus grandes agglomérations du Sud du pays, je ne vois pas mon intérêt à demeurer client Voo Mobile.
Justin

Officiel VOO

 • 

1K Messages

il y a un an

Bonjour JonaVid,

Liège est pourtant très bien desservit, donc hors votre domicile vous devriez pouvoir utiliser votre abonnement. Sauf s'il y a un souci avec celui-ci.

Vous avez effectivement changé de carte SIM il y a un mois. Avez-vous essayé celle-ci dans un autre téléphone aux endroits (hors domicile) où vous rencontrez un souci de 4G ? :thinking:
42

1 Message

il y a un an

Bonjour.

Je rencontre le même souci et mon compagnon qui partage le même numéro de client également.

La connection au 4g fonctionne... Puis elle s'interrompt pour de longues minutes plusieurs fois par jour. Cela concerne uniquement le 4g, pas les appels ni le wifi. Les téléphones indiquent que le réseau est très bon.

Cela devient très agaçant ! Nous sommes tout nouveaux clients chez VOO et actuellement nous ne sommes pas du tout satisfaits...

Si la situation ne s'améliore pas rapidement nous changerons d'opérateur.
Justin

Officiel VOO

 • 

1K Messages

il y a un an

Bonjour Anne-France,

Je peux comprendre votre situation :disappointed_relieved:
Rencontrez-vous ce souci uniquement à votre domicile ? Avez-vous essayé d'échanger vos cartes SIM ?
Lorsque vous avez tout le réseau 4G, ça passe directement à "plus de réseaux" lorsque cela survient ?
42

Promeneur

 • 

36 Messages

il y a un an

Pareil sur Charleroi, où, tout nouveau client Voo Mobile, je n'ai quasiment jamais de réseau depuis quelques jours.
Justin

Officiel VOO

 • 

1K Messages

il y a un an

Bonjour Yvard,

Je ne constate pas de souci à votre domicile, est-ce la même chose à votre domicile que dans Charleroi ?
Pouvez-vous effectuer un test de votre carte SIM dans un autre téléphone, là où vous constatez des soucis ?
42

Promeneur

 • 

36 Messages

il y a un an

Bonjour Yvard,

Je ne constate pas de souci à votre domicile, est-ce la même chose à votre domicile que dans Charleroi ?
Pouvez-vous effectuer un test de votre carte SIM dans un autre téléphone, là où vous constatez des soucis ?


Bonjour et merci pour votre réponse.

OK, je commence à comprendre ... : en fait, que je sois en rue, ou chez moi après désactivation du Wifi, la connexion 4G n'est pas du tout automatique, il faut que j'actualise l'application (Chrome, Facebook ...) une petite dizaine de fois avant de l'obtenir, sans quoi le message restera "Aucun accès à Internet" ...:rolling_eyes:

Là, je sors de 4 ans de 4G chez Orange, et je peux vous dire que ce n'était nullement le cas, la connexion était automatique ... :rolling_eyes: