Promeneur

 • 

2 Messages

ven. 5 janv. 2018 10:25

Probleme UPnP depuis passage en IP publique

Bonjour,

Suite au changement de mon IP prive en publique je peut ainsi visionner mais IP cam hors de mon domicile.
J'ai activé l'UPnP sur mon modem netgear et 3 des 4 cam sont bien reprise dans la liste UPnP sauf une.
J'ai applique la même méthode au 4 Cam.
Seul une ne s'y inscrit pas !!! même après plusieurs essais de port différent.
Les cam sont bien router dans le NAT mais temps que le modem n'a pas mis a jour sa liste UPnP seul cette cam ne peut être vue de l’extérieur !!!

Sait on forcer l'UPNP ?

Merci de votre aide.

Réponses

Solution acceptée

Louana

Érudit

 • 

3.4K Messages

il y a 2 ans

Pour vous tenir informé, il est impossible de "forcer" l'UPnP.

N'hésitez pas à vérifier vos paramètres.
roylion15

Top Expert

 • 

15.4K Messages

il y a 2 ans

Hello
Etes vous sur d'avoir activé l'option UPNP sur cette cam dans les paramètres ?
N'auriez vous pas choisi un port déjà utilisé par une autre cam ou un autre appareil ?
Il serait plus simple d'ouvrir le ou les ports dédiés pour chaque cam dans les règles de NAT plutôt qu'utiliser UPNP mais je suppose que ça c'est un choix de facilité. Il n'y a rien d'autre à faire dans le modem VOO, une fois qu' UPNP est activé
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Louana

Érudit

 • 

3.4K Messages

il y a 2 ans

Bonjour à vous :)

@Le_Joebar : nous revenons vers vous dans les plus brefs délais avec plus d'explications.

A bientôt !