Promeneur

 • 

29 Messages

mar. 28 nov. 2017 19:38

Ping mon ip extérieure

Bonjour, je ne suis pas à la maison pour le moment afin de faire un 'ping' vers mon adresse ip.
Comme j'ai l'intention de configurer un serveur apache sur un raspberry, je voulais m'assurer du bon accès à mon réseau.
Mon adresse ip est 109.88.xxx.xx : ping impossible!
Je pense avoir bien configuré le routeur .
Quand je fais un tracert, il bloque au 6ème saut sur 'host-212-68-211-74.dynamic.voo.be
Pouvez-vous m'aider?

Réponses

roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Hello
De quel routeur parlez vous en fait ?
Normalement le modem routeur voo (seul) n'est pas configuré pour répondre aux requêtes ICMP depuis le WAN pour des raisons de sécurité.... maintenant vous avez un serveur web qui tourne ou pas ?
Qu'avez vous configuré sur le routeur ?
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

29 Messages

il y a 3 ans

Hello, merci de me répondre.
Le serveur est seulement en projet et en début de configuration.
Je n'ai pas le modem routeur de Voo, mais un routeur Netgear WNR2000V5 deriière le simple modem Voo
Pas moyen d'envoyer un ping sur mon ip.
J'en suis là pour l'instant.
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 3 ans

Bonsoir,

Avez-vous activé cette option dans le routeur ?

roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

On ne sait pas non plus si son modem voo est en mode bridge car en routeur ça ne fonctionne pas , c'est désactivé par défaut
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
pthierry

Citoyen d'honneur

 • 

2.4K Messages

il y a 3 ans

On ne sait pas non plus si son modem voo est en mode bridge car en routeur ça ne fonctionne pas , c'est désactivé par défaut


... ni s’il n’est pas en CGN

Promeneur

 • 

29 Messages

il y a 3 ans

Oui, cette option est activée : j'ai bien coché la case

Promeneur

 • 

29 Messages

il y a 3 ans

Le modem en mode bridge ? comment le savoir ?
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Vous devriez savoir si vous avez passé le modem en bridge ou pas ?
Votre routeur recevra alors l'ip publique et le modem voo sera un simple modem et plus un modem routeur car la vous êtes en double nat ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Allez voir dans l'interface modem voo ...
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

29 Messages

il y a 3 ans

OK comment accéder à l'interface modem VOO ?

Promeneur

 • 

29 Messages

il y a 3 ans

le modem refuse-t-il les requêtes ICMP?
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

192.168.0.1
Login : voo
Pass : clef WPA derrière le modem ...
Désactivez les wifis
Passez le en bridge
Attention seul votre routeur perso peut rester connecté sur le modem voo et tout le reste sera à brancher sur votre routeur perso
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
roylion15

Top Expert

 • 

16K Messages

il y a 3 ans

Oui le modem voo en mode routeur ne les accepte pas et cette option n'est pas modifiable.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

Promeneur

 • 

29 Messages

il y a 3 ans

Merci pour ces bons conseils.
Je n'aurai pas le temps d'expérimenter ça avant demain soir, mais dès que possible, je vous tiens au courant.:)

Promeneur

 • 

29 Messages

il y a 3 ans

Voilà, je viens de faire un essai chez moi: mon modem est le modèle 'epc2203'
En tapant 192.168.100.1 on a sa fenêtre d'accueil.
le login est 'admin' avec 'W2402' mais ça ne marche pas.
Ping impossible de l'extérieur vers l'ip publique de ce modem.
Les services techniques de Voo peuvent-ils permettre à ce modem d'accepter le ping?
Merci