Promeneur

 • 

25 Messages

mar. 7 nov. 2017 19:34

Cloner le WiFi existant avec le kit CPL?

Bonsoir à tous :-)

La question est dans le titre, afin d'harmoniser mon réseau, je souhaite, hors du KIT CPL WIFI (le gros kit) n'émettre qu'un seul et même réseau, où les différents appareils selectionneront eux-même la source la plus puissante pour s'y connecter.
En concret, voici ma situation actuelle -->
Réseau 1 : WIFI-1 (modem)
Resau 2 : WIFI-1CPL (CPL a l'étage)

Objectif à obtenir :

Réseau 1 : WIFI-1 (Modem & CPL) afin d'étendre tout simplement le réseau sur un seul et même SSID et ne pas devoir sortir les paramètres de chaque appareil pour changer le réseau soi même... notez que là ou est le CPL, le WIFI du modem passe (mais avec pas mal de perte) d'ou l'installation CPL pour un rélai à l'étage.

Comment procéder? Est-ce possible?

Merci à tous :-)
Choca

Réponses

mikL

Expert

 • 

2.8K Messages

il y a 2 ans

Bonsoir,

Ce sujet à déjà été abordé... Ça fonctionne et devolo met une vidéo YouTube à disposition pour le faire mais moi je le déconseille. Je préfère avoir 2 SSID bien différent.
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

25 Messages

il y a 2 ans

Salut MIKL,

Merci de ta réponse =)

Tu as un lien peut être pour moi? (Forum ou vidéo) J'ai acheté le matériel il y a un mois en boutique voo, du coup je ne sais pas si la vidéo dont tu parles s'applique aux nouveaux CPL VOO?

Désolé je suis sur mobile actuellement donc ma facilité de recherche est limitée...

Merci à toi :-)
mikL

Expert

 • 

2.8K Messages

il y a 2 ans

https://youtube.com/embed//dJQGljV9jgg

Idem sur mobile.

Avec plaisir
Commencez par changer en vous ce que vous voulez changer autour de vous. Gandhi

Promeneur

 • 

25 Messages

il y a 2 ans

Bon je viens de tester la méthode avec le bouton "petite maison" et WPS, mais les appareils se cherchent, et ne se trouvent pas... Je ne comprends pas..
theo2007

Apprenti

 • 

757 Messages

il y a 2 ans

Bonjour,
WPS ? Es-tu certain que ton modem est en WPS ?
“Tout arrive à qui sait attendre. La mort, par exemple.” (Marion Zimmer Bradley)

Promeneur

 • 

25 Messages

il y a 2 ans

Salut Théo!
J'utilise le model Technicolor, en principe il est WPS? Je pousse sur le bouton au dessus, celui ci clignote vert, et la maison du CPL clignote aussi puisque j'appuye 1 dessus afin de tenter la liaison...
theo2007

Apprenti

 • 

757 Messages

il y a 2 ans

Le CPL maître n'est-il pas connecté via ethernet au modem ?
“Tout arrive à qui sait attendre. La mort, par exemple.” (Marion Zimmer Bradley)

Promeneur

 • 

25 Messages

il y a 2 ans

Le CPL maître n'est-il pas connecté via ethernet au modem ?


Si si en effet, il est connecté au modem via une câble ethernet, et dans une prise électrique bien sûr.

Cela pose probleme ?
theo2007

Apprenti

 • 

757 Messages

il y a 2 ans

D'après le manuel, if faut dans l'ordre activer WPS sur le CPL et ensuite sur la routeur.
Si le WPS n'accroche pas, je ferais alors la config via Cockpit.
“Tout arrive à qui sait attendre. La mort, par exemple.” (Marion Zimmer Bradley)

Promeneur

 • 

25 Messages

il y a 2 ans

Bon... Je regarderai ce soir alors via CockPit ;-)
Je reviens vers toi en fin de journée.

N.B. je ne rêve pas, pour activer le WPS sur le CPL il suffit bien de pousser une seule fois sur le bouton "maison" ?

Merci à toi !
theo2007

Apprenti

 • 

757 Messages

il y a 2 ans



N.B. je ne rêve pas, pour activer le WPS sur le CPL il suffit bien de pousser une seule fois sur le bouton "maison" ?

!


Extrait du manuel:
"Activer WiFi Clone par pression de bouton
Appuyez d'abord sur le bouton de cryptage indiqué par le pictogramme de la maison à l'avant du dLAN 1200+ WiFi ac, ensuite sur la touche WPS du routeur Wi-Fi dont vous voulez récupérer les données de connexion."

Si manip WPS non-réussie, peut-être ré-essayer en retirant le câble ethernet ? La logique pourrait être que si le périphérique est connecté en ethernet, il n'a pas besoin du Wi-Fi clone ?
“Tout arrive à qui sait attendre. La mort, par exemple.” (Marion Zimmer Bradley)

Promeneur

 • 

25 Messages

il y a 2 ans

Bon... J'ai testé toutes les manipulations possible...
Mais visiblement cela ne prend pas.. =/
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Bon... J’ai testé toutes les manipulations possibles...
Mais visiblement cela ne prend pas.. =/


Attention que sur le Technicolor, la fonction WPS s’active par une courte pression (1 à 3 secondes maximum) sur le bouton Wi-Fi. Une plus longue pression va simplement désactiver le Wi-Fi.

Promeneur

 • 

25 Messages

il y a 2 ans

Salut Thibault ;-) (même prénom que moi d'ailleurs (+_+) )

Je pense que je fais proprement la manipulation, j'appuye juste une fois sur le bouton au dessus, il clignote pendant 2 min environ et s'arrête... ?
Thibault

Officiel VOO

 • 

2.7K Messages

il y a 2 ans

Salut Thibault ;-) (même prénom que moi d'ailleurs (+_+) )

Je pense que je fais proprement la manipulation, j'appuye juste une fois sur le bouton au dessus, il clignote pendant 2 min environ et s'arrête... ?


Désolé, je n’avais pas vu votre question.

En effet, le délai durant lequel il clignote correspond au moment où le WPS est actif. Vous n’avez toujours pas trouvé de solution à ce sujet là ?