B
Promeneur

Promeneur

 • 

3  messages

mardi 4 janvier 2022 16:04

Activation Adaptateur CPL 1200+ wifi Voo supplémentaire

Bonjour,

Il y a un mois , j'ai acheté le Starter kit Voo (CPL filaire et CPL 1200+ wifi).
Je les ai configuré sans problème. Tout fonctionne correctement.

Aujourd'hui, j'ai acheté un CPL 1200+ wifi Voo supplémentaire pour placer dans une pièce supplémentaire de ma maison.

Mais je n'arrive pas à "connecter" ce CPL à l'existant.

j'ai suivi la notice, mais sur ce CPL supplémentaire, la lumière de la "maison" reste toujours en rouge clignotant. Les 2 autres CPL fonctionnent toujours, avec une lumière blanche fixe.

Y a t'il une configuration spéciale à faire pour ajouter une CPL 1200+ wifi supplémentaire ?

merci pour votre aide

Bien à vous

Top Expert

 • 

42.2K  messages

il y a 2 ans

Hello

Appuyer sur le bouton avec une petite maison ou latéral du CPL maître et aussi endéans les 2 minutes sur celui du 3 ieme CPL …

possible de l’ajouter aussi en utilisant l’app devolo cockpit sur un pc. 

(Modifié)

Promeneur

 • 

3  messages

il y a 2 ans

Qu'entendez vous par CPL Maitre ?

Le CPL Filaire ou le CPL Wifi qui fonctionne déjà ?

Si c'est le CPL filaire, j'ai déjà essayé d'appuyer sur le bouton latéral et ensuite, après qq sec, j'ai appuyé sur le bouton Wifi du 3eme CPL, sans résultat

Top Expert

 • 

42.2K  messages

il y a 2 ans

Le CPL connecté au modem …

voici la procédure devolo. 
Attention que le nouveau doit être de la même gamme que les précédents, la gamme magic n’est pas compatible avec l’ancienne gamme DLAN 

Ajoutez un adaptateur supplémentaire

Étendez le réseau d'adaptateurs CPL Devolo dans votre maison grâce à un adaptateur supplémentaire. Pour installer cet adaptateur, utilisez l'appli Devolo Cockpit.

  1. Branchez l'adaptateur et notez le numéro de série.
  2. Le voyant se met à clignoter en rouge. Il indique que l'adaptateur a été activé mais qu'il n'a pas encore été intégré à votre réseau.
  3. Maintenant, appuyez et maintenez enfoncé le bouton avec l'icône d'une petite maison ou le bouton sur le côté d'un de vos adaptateurs existants pendant 2 secondes.
  4. Faites la même chose pour le nouvel adaptateur CPL. Attention : vous devez faire cette démarche dans un délai de 2 minutes.
  5. Si le voyant s'allume, ça signifie que l'adaptateur CPL a été ajouté à votre réseau.



(Modifié)

Promeneur

 • 

3  messages

il y a 2 ans

Merci pour vos différents conseils

Après plusieurs tests , nous avons enfin pu connecté les 2 CPL Wifi VOO au CPL Unifilaire VOO.
le Wifi fonctionne bien partout mais nous avons toujours un soucis, au niveau de la partie Ethernet.
quand je raccorde un PC via un cable RJ45, aucune adresse IP n'est fournie au PC (et donc, aucun accès à Internet)

Les 2 boutons de ce CPL sont pourtant bien en blanc fixe

Top Expert

 • 

42.2K  messages

il y a 2 ans

Êtes vous certains de votre câble qui relie le PC au CPL ? 

Sur le pc, avez vous une adresse IP auto-assignée (apipa) en 169.x ? 
Vérifiez que le pc est bien en mode réseau automatique (DHCP) 
Réinitialiser le réseau Windows éventuellement pour voir. 
Avez vous inversé le CPL 2 et 3 pour tester ? 


(Modifié)

1  message(s)

il y a 9 mois

Bonjour à tous. À combien les CPL 1200+ Wifi sont il bridée en MBs ? Car j'ai la connexion à 500MBs mais sur le speed test avec mon PC gamer je ne monte pas au delà de 150. 

merci pour votre aide 😆

Ce commentaire a été converti en post

Officiel VOO

 • 

1.4K  messages

il y a 9 mois

Bonjour @Niroz

 

J'ai créé un nouveau post avec votre demande. 

 

Pourriez-vous indiquer votre numéro de client dans votre profil svp ? 

6  messages

il y a 6 mois

Bonjour, 

je me permets de relancer ce post car j’ai la même question à propos des CPL wifi 1200 ( les anciens modèles d’il y a quelques années déjà. J’ai acquéri le dernier modem il y a quelques semaines en pensant que c’était à cause de celui ci que je ne dépasse pas les 96 mbps par seconde et 20 en upload via mon CPL, mais rien ne change depuis le changement du modem, sont-ils bridés à ce niveau ? D’après mon compte voo je dois avoir 400 mbps et 20 en upload mais je ne les aies jamais atteint. 
cela se fait surtout ressentir lorsque l’on branche les deux télés et l’ordinateur qui fait que ça rame pas mal lors des diffusions streamings.. 

Top Expert

 • 

42.2K  messages

il y a 6 mois

hello

vous auriez mieux fait de créér votre propre post …

Bridage à 96 Mbps indique souvent un problème de réseau local limité à 100 Mbps plutôt que gigabit … 

il faut faire un test en direct sur le modem d’abord et de bons câbles réseau cat 5e ou cat 6 sans passer par les CPL …

Cela peut être aussi la carte réseau du pc qui n’est pas gigabit mais 100 Mbps. 

Après ce test en direct, on y verra un peu plus clair 

installez aussi le logiciel devolo cockpit pour voir la vitesse de synchro entre CPL , tout en sachant bien que si cette vitesse est trop faible , cela bridera la connexion. 

https://www.devolo.fr/devolo-cockpit

(Modifié)

6  messages

il y a 6 mois

Bonjour, merci pour la réponse aussi rapide!

Voilà après test au niveau du modem directement, je suis bien à 400 mbps comme prévu sur le contrat chez VOO. 

Les câbles utilisés sont tous de bonnes catégories que ça soit au niveau du modem ou sur mes périphériques. 

Par contre au niveau du CPL wifi donc à l'étage ( ou se trouve globalement le 3/4 des appareils ) je reste bien bloqué entre 90 et 100, que ça soit en câblé ou wifi. Je vous joins ici le test sur cockpit qui m'a l'air totalement différente des résultats de test que j'ai sur mes différents périph ( ma carte réseau sur mon PC est bien à 1gb par ailleurs au cas où les tests sur les téléphones pourraient être biaisés )

Merci ! 

Top Expert

 • 

42.2K  messages

il y a 6 mois

Oui , mais normal le bridage car le CPL filaire (maître) est un 550+ et non un 1200+

le 550+ n’a pas de port gigabit mais uniquement 100 Mbps …🙄

6  messages

il y a 6 mois

Je devrais donc inverser le CPL seul que j’utilise pour la box évasion en guise de Cpl maitre si je comprends bien ? 

Top Expert

 • 

42.2K  messages

il y a 6 mois

Pourquoi 2 CPL maîtres , ce n’est pas logique comme installation ? 
Les 1200+ et 550+ sont des DLAN et peuvent fonctionner ensemble mais il ne devrait y avoir qu’un réseau CPL donc seulement UN CPL 1200 (filaire) connecté au modem .

pour la box évasion un 550+ est suffisant vu que le port ethernet de la box évasion est 100 Mbps

notez aussi que les vitesses sur devolo cockpit sont des vitesses de synchronisation entre 2 CPL et aucun rapport avec la vitesse obtenue au speedtest 

(Modifié)

6  messages

il y a 6 mois

Voilà je viens de faire quelques modifs sur les installations qui étaient mise ici avant que je m'y interesse. 

Pour aller au plus simple, il y avait 4CPL en tout, 1 duo 1200+ et 1 duo 550 qui servaient pour une box evasion et un camera extérieur. 

En effet je me suis rendu compte qu'ils avaient inversé le CPL 1200 ( qui devait être maitre de base au niveau du modem ) par un 550. J'ai modifié afin de n'avoir plus qu'un maitre et le CPL wifi jumelé à l'étage. Je vous joins la nouvelle config sur cockpit.

Effectivement j'ai gagné en perf mais je ne suis toujours pas au 400 au niveau du CPL à l'étage que je suis supposé avoir que ça soit en wifi ou cablé, par contre sur le modem aucun problème j'ai bien les 400. D'ailleurs lors du speedtest je vois une énorme variation je peux monter à 270 et redescendre à 80 je ne sais pas si ça joue sur le résultat final.

J'ai réinitialisé les CPl dans le doute mais rien ne change, je suis précise que je suis bien en RJ45 catégorie 6 partout. Voici les différents speedtests et config cockpit.

Un grand merci pour votre rapidité et intéret, je ne suis jamais déçu par votre service après-vente!

Top Expert

 • 

42.2K  messages

il y a 6 mois

hello

Vous n’obtiendrez jamais 400 Mbps en sortie vu la vitesse de synchronisation entre 2 CPL est de 450 Mbps …

vous pouvez diviser ce chiffre par 2 au minimum voire 3 …

c’est normal et lié à la technologie CPL qui dépend de la qualité de l’installation électrique , longueurs des circuits et autres agents perturbateurs…

les CPL 1200 sont aussi d’une ancienne technologie. 

Désolé de dire que si vous voulez la vitesse maximale, elle ne sera disponible que par câble directement au modem et non via des CPL 

Poser une question

Poser une question

Conversations populaires

Loading...
Loading...