Passer au contenu principal
T

sam. 28 mars 2020 11:16

Type de nat 3

J ai 2 consoles ps4 il y en a toujours une des 2 qui passe en nat3 mes ports sont ouverts l upnp est activee le netgear est repasse en configuration usine et toujours le problème de nat3. tous les autres périphériques sont déconnectés seul les 2 consoles sont connectes et toujours ce problème de nat3 sur une des deux.Que dois je faire?

Réponses

Solution acceptée

roylion15

Top Expert

 • 

17.3K Messages

il y a 5 mois

Hello

Normalement avec les consoles de Sony, il y en aura une en NAT 2 (normalement celle ou vous avez redirigé les ports ( enfin si c'est fait correctement ) et l'autre sera d'office en NAT 3.

Cela peut aussi parfois dépendre de l'ordre d'allumage des consoles, une fois que l'une est connectée et est en NAT 2 , l'autre passera en NAT 3 souvent çà arrive quand on laisse gérer tout par UPNP sans règles NAT.

Vous ne pourrez pas rediriger les mêmes ports du PSN et des jeux vers les 2 consoles en même temps sur une seule connexion et 1 seule IP publique donc .

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO

roylion15

Top Expert

 • 

17.3K Messages

Cela ne sert a rien de sonner chez Sony , d’autres sont passés par là avant vous, il n’y aura pas de solution « miracle » à ce type de problème chez eux ... ni chez voo d’ailleurs .

(Modifié)

VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Lodanum

Éclairé

 • 

655 Messages

il y a 5 mois

je pense qu'on ne peut avoir qu'un nat2 pour une des deux consoles. Mais @roylion15 pourra vous aider dans votre soucis.

Trio wahoo bridge ASUS Ax11000