Passer au contenu principal
Ubamoir

Apprenti

 • 

81 Messages

jeu. 4 janv. 2018 09:09

Tablette Samsung et connexion au modem Technicolor...

J'ai récemment fait l'acquisition de deux tablettes Samsung. Régulièrement (un jour sur trois), j'ai remarqué que certaines applications ne parvenaient pas à se connecter à leur serveur (ex boîte mail Samsung qui ne se synchronisait pas ou Google Earth qui ne fonctionnait pas).J'ai contacté le service technique du fabricant qui a tout essayé y compris une réinitialisation d'une des tablette sans résultat probant. Hier soir, complètement dépité par une nouvelle panne, j'ai connecté une des tablettes à mon smartphone transformé en borne wifi et, là, miracle tout fonctionnait !!! J'ai donc réalisé que le problème ne venait pas des tablettes mais de VOO !!! En effet, j'ai rallumé le Technnicolor et tout s'est remis à marcher....!!!!
Que faire pour éviter une répétition de ce drame en Technicolor ? J'ai vu qu'il y avait un pare-feu, Est-ce la cause ?
Merci pour vos conseils.

Réponses

roylion15

Top Expert

 • 

16.7K Messages

il y a 3 ans

@MiKL ... il teste d'abord mon bidule avant ton machin :D
@Ubamoir : Je pense que sur les tablettes, il y a peut être bien moyen de désactiver l' ipv6 dans les paramètres réseau sans rien modifier dans le modem... Sur ma Box Nvidia Shield sous Android 7, il y a bien une "option" pour cela mais cela peut dépendre évidemment du fabricant de laisser le choix ou pas à l'utilisateur de désactiver le machin de MIKL (IPV6) :D.
VOO PACK « QUATRO MAX » | TECHNICOLOR TC7210 "Bridge" | Routeur ASUS : AX11000 | AiMESH : ASUS AC5300 | TV Samsung 65JS9500 + 55HU8500 | Nvidia Shield PRO | Box Evasion | Voobox | CI+ VOO
Ubamoir

Apprenti

 • 

81 Messages

il y a 2 ans

Bonjour à tous,
Depuis un mois tout baigne ou plutôt tout baignait jusqu'à aujourd'hui. Même panne qu'il y a un mois et heureusement même remède : couper le Technicolor et le rallumer...ouf !
Ubamoir

Apprenti

 • 

81 Messages

il y a 2 ans

Hier et aujourd'hui rebelotte ! J'ai d'abord remplacé ipv4/ipv6 par ipv4 dans le sheet Etat, aucun résultat ! J'ai annulé l'opération.
J'ai ensuite rendu inactif le pare-feu ipv6 et là tout s'est débloqué. EUREKA !
Je suppose qu'il n'y aura pas de conséquences dommageables pour mes installations.
Merci pour vos avis
mesiaa

Éclairé

 • 

248 Messages

il y a 2 ans

bonjour Ubamoir
j ai eussi une tablette samsumg et eu des probleme ipv6 aussi mais maintent j ai plus se probleme sure tablette su plai store pour ne pas le citer il fau chercher un progrme pour enlever l ipv6 disablle ipv6 Tools et apret chez moi sa re fonctionne normalement j espere avoir pus vous aider il sufit d essayer
VOOmobile Tatoo x2
Ubamoir

Apprenti

 • 

81 Messages

il y a 2 ans

bonjour Ubamoirj ai eussi une tablette samsumg et eu des probleme ipv6 aussi mais maintent j ai plus se probleme sure tablette su plai store pour ne pas le citer il fau chercher un progrme pour enlever l ipv6 disablle ipv6 Tools et apret chez moi sa re fonctionne normalement j espere avoir pus vous aider il sufit d essayer

Bonjour,
Merci pour votre conseil, je vais essayer sur une des tablettes d'autant que le maniement est simple. Je pourrai comparer le résultat sur les 2 tablettes avec ou sans.
Bonne soirée