Passer au contenu principal
G

mar. 31 mars 2020 14:37

Perte de wifi depuis l’installation d’une Time capsule Apple

Bonjour,

Je suis connecté à Voo depuis environs 4 semaines et depuis tout fonctionne à merveille. Vendredi passé j’ai connecté ma Time Capsule Apple à mon réseau et depuis j’ai des coupures de wifi. Cela revient généralement dans les 2 minutes mais dans cette période de confinement où je fais du télé travail c’est assez gênant.

Y-a-t-il un lien selon vous entre la Time Capsule et la perte de wifi ?

Pour info la Time Capsule créé un second réseau wifi.

Merci pour votre aide.

Bien à vous,

Geoffrey

Réponses

carolooooo

Citoyen du mois

 • 

1.8K Messages

il y a 6 mois

Bonjour

avez vous coupé le wifi de votre modem pour éviter tout conflit?

bàv

3 Messages

@carolooooo Bonjour,

nous je n'ai pas essayé cela.

Cela ne risque pas de compromettre tout le réseaux wifi?

bàv,

Geoffrey

carolooooo

Citoyen du mois

 • 

1.8K Messages

si votre time capsule est loin de votre modem et qu'il n'y a pas de risque avec la distance, ok

si par exemple, elle sert de point d'accès wifi à l'autre bout de la maison.

il n'y a pas de risque de conflit. vérifiez quand même les canaux utilisés

si par contre elle est à coté du modem et que les deux wifi fonctionnent, ils vont se perturber l'un, l'autre.

si elle est à coté et connectée en câble, coupez le wifi du modem et connectez vous uniquement sur la time capsule.

elle a des antennes wifi qui porteront plus loin que le modem

bàv

(Modifié)

Lionel S

Officiel VOO

 • 

5.5K Messages

il y a 6 mois

Hello,

 

En tout cas, côté ligne, tout va bien. Le signal est parfait.

 

Je vous recommande de suivre les conseils prodigués précédemment pour vous assurer que tout aille bien. :)

Force & Honneur

 

Je serai absent du 24 août jusqu'au 13 octobre environ.

3 Messages

super , un tout grand merci à tous pour votre aide.

Bien à vous,

Geoffrey

carolooooo

Citoyen du mois

 • 

1.8K Messages

Ça a fonctionné avec le changement de canal ou couper le wifi du modem ?