Passer au contenu principal
djet

Éclairé

 • 

328 Messages

ven. 28 août 2020 08:09

TV - Perte connexion

Bonjour,

Il y a quelques semaines, des travaux de maintenances ont eu lieu près de chez moi. Modification du câblage pour une meilleure réception si je me souviens bien.

Depuis cela, je remarque quelques soucis au niveau de la réception des image sur 2 de mes TV .

 

Sur la TV connectée avec une carte numérique, lorsque je met une chaîne française (cela se passe souvent avec la chaîne france 3), au bout de 30 secondes j'ai l'image qui se coupe et un message m'indique de vérifier ma connexion. Comme si ma TV n'était pas connectée. J'ai aussi quelques fois l'image qui se fige a certains endroits de l'écran durant 1 à 2 secondes.

 

Sur la seconde TV qui elle est reliée à une box évasion (remplacée au printemps), c'est le même problème mais avec des chaînes belges et françaises.  

 

Le but de mon post est de savoir dans un premier si d'autres personnes rencontrent le même problème. Et d'où pourrait venir le même problème ?

Car faire venir un technicien, à coup sûr que lorsque celui-ci sera là, le problème n'apparaîtra pas.

 

Merci d'avance pour vos avis.

Réponses

Official Solution

Cedric

Officiel VOO

 • 

684 Messages

il y a 2 mois

Bonjour @djet ,

 

Pour commencer, je vais avoir besoin que vous ajoutiez le numéro de client dans les paramètres de votre profil sur le Forum afin que je puisse accéder au dossier.

djet

Éclairé

 • 

328 Messages

Bonjour.

Comme conseillé dans un autre post, j'ai fait une réinstallation des chaînes hier soir.

Ca a l'air d'avoir résolu le soucis mais j'attends de voir cet après-midi pendant la diffusion du Tour de France.

Cedric

Officiel VOO

 • 

684 Messages

Pas de souci @djet ! Je reste à votre disposition au besoin.