Passer au contenu principal

lun. 13 juin 2016 07:44

Images saccadées avec le bouquet Panorama

Bonjour, nos chaînes du bouquet panorama ne fonctionnent pas convenablement, elles grésillent, se bloque, le son bug etc... Que faire?

Réponses

Solution acceptée

Nathan

Apprenti

 • 

2.7K Messages

il y a 5 ans

Bonjour C_Dujardin,

Je constate dans votre dossier que vous avez eu un dépannage le 17/06. Pouvez-vous me confirmer que tout est bien résolu ?

Merci d'avance :)

Ancien Officiel VOO

MisterX

Expert

 • 

2K Messages

il y a 5 ans

Bonjour,
Tu peux éteindre la box/voocorder 5 min et après le redémarrage, voir si le problème est résolu.

Cordialement.


X

Je suis capable du meilleur et du pire. Mais, dans le pire, c'est moi le meilleur !

Promeneur

 • 

18 Messages

il y a 5 ans

Bonjour, merci de votre réponse :)
Je l'ai fais, mais toujours le même problème récurent :/
roylion15

Top Expert

 • 

20K Messages

il y a 5 ans

Cela ressemble plutôt un problème de signal trop faible ... Cela impacte les chaines HD uniquement ou bien toutes les chaines de ce bouquet ?

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
Nathan

Apprenti

 • 

2.7K Messages

il y a 5 ans

Bonjour C_Dujardin,

Je me souviens de votre intervention sur les réseaux sociaux et je suis ravi de vous voir également présent ici !

Après analyse de votre dossier, je constate que votre connexion n'est toujours pas stable, ce qui peut expliquer les désagréments que vous rencontrez avec votre box .évasion et les chaînes de votre bouquet Panorama.

Je remarque également que vous avez fixé un dépannage avec notre service technique ce vendredi.

Rassurez-vous, notre technicien va arranger cela !

Pouvez-vous revenir vers nous après le passage de celui-ci pour nous dire si tout est rentré dans l'ordre ?

Je vous souhaite une bonne journée :)

Ancien Officiel VOO

Promeneur

 • 

18 Messages

il y a 5 ans

Bonjour, j'espère vraiment que le problème sera arrangé car nous avons toujours des soucis avec les chaînes et toujours une connection qui se coupe sans arrêts, impossible de travailler convenablement...

J'espère que cette fois ci le technicien va me croire et faire gaffe au signal car à chaque fois qu'ils viennent ils me disent que le signal est bon et quand je téléphone à Voo on me dit que le problème vient bien du signal, se peut-il que ce soit le modem qui soit à remplacer? Vu qu en 2 semaines les problèmes ne se sont pas arrêtés :(


Merci!
Bonne journée aussi :)

Promeneur

 • 

18 Messages

il y a 5 ans

Et ce sont toutes les chaînes de ce bouquet qui buggent donc le signal surement :(
XENA

Top Expert

 • 

11.7K Messages

il y a 5 ans

bonjour ce serait bien si vous pouviez poster ici les niveaux de votre modem on vous dira si votre signal est bon ou pas!
allez dans "my voo",puis "modem Wi-Fi,configurer modem" puis connectez-vous (identifiant "voo" en minuscules et mot de passe en majuscules à l'arrière de votre modem)puis "connexion" (ou "diagnostic" selon votre modem)et postez ça ici!
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"

Promeneur

 • 

18 Messages

il y a 5 ans

Je ne savais pas qu'on pouvait faire ça! Merci! Je vais le faire en rentrant :)

Promeneur

 • 

18 Messages

il y a 5 ans

Bon ben je ne sais pas le faire, sans connexion ^^'

Promeneur

 • 

18 Messages

il y a 5 ans

Je ne sais pas où on voit le signal :(
XENA

Top Expert

 • 

11.7K Messages

il y a 5 ans

étape 1 tu vas là


tu dois mettre ça
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
roylion15

Top Expert

 • 

20K Messages

il y a 5 ans

Xena je vois que ton TX est bien meilleur qu'avant... ils ont refait des réglages ?

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO 
XENA

Top Expert

 • 

11.7K Messages

il y a 5 ans

ils ont réparé des trucs en aérien dans le village (un gros problème d'après eux).......ils ont dit que les autres clients étaient impactés aussi !
depuis lors tout va beaucoup mieux:D suite à cette intervention, mon TX est devenu comme ça et en plus il ne varie quasi jamais!
mais toi tu m'épates!!:D:D:D quel œil !!!:D et quelle mémoire!!:D:D:D
Pack All-In VOO #Quatro MAX# (BE TV inclus) + Bouquets FAMILY FUN & DISCOVER MORE + GSM: VOOmobile #MAX# avec l' option "Europe"
roylion15

Top Expert

 • 

20K Messages

il y a 5 ans

Déjà si tu te souviens, tu m'avais envoyé tes niveaux du TC et que tu avais des bugs sur Tx qui passait en qpsk au lieu de qam32
Les débuts du Technicolor chez toi donc ... Passe une bonne fin de soiree !

La charte du forum VOO | TUTO : ouvrir des ports sur le CGA4233

PACK DUO MAX » | modem CGA4233 Mode Bridge | Routeur ASUS : GT-AX11000 | AiMESH : RT-AC5300 | TV Samsung 65JS9500 + 55HU8500 | NAS SYNOLOGY DS918+ | 2x Nvidia Shield PRO | Xiaomi MI box S | Box Evasion | 2x Voobox | CI+ VOO