Passer au contenu principal
L

Promeneur

 • 

2 Messages

ven. 29 janv. 2016 13:42

Internet Security se désactive

Bonjour,

Nous avons un soucis avec l'antivirus sur 3 pc , il se désactive tout seul.

J'ai désinstallé sur mon pc et puis réinstallé mais le problème persiste. J'ai aussi fait une analyse, le programme de dit que tout est ok.

Pouvez-vous me dire ce que je dois faire ?

Réponses

Solution acceptée

Fanny

Apprenti

 • 

999 Messages

il y a 4 ans

Bonjour,

Le meilleur moyen dans votre cas est de réaliser la manipulation suivante :

  • Désinstaller la totalité de vos VOO Internet Security sur tous vos ordinateurs
  • Installer à nouveau les VOO Internet Security sur vos ordinateurs

Dans le futur, si vous formatez un ordinateur, veuillez désinstaller votre VIS pour ne pas bloquer les ID qui vous sont disponibles.

Je reste à votre disposition :)
Ancien Officiel VOO, Fanny ne répondra du coup pas à vos messages privés
Fanny

Apprenti

 • 

999 Messages

il y a 4 ans

Bonjour Leabine,

Avez-vous redémarré l'ordinateur ? Le message est-il identique suite au redémarrage ?
Cette situation est-elle présente sur vos autres ordinateurs ?
Quels types d'ordinateurs avez-vous ?

Veuillez m'excuser pour ces nombreuses questions. Je veux m'assurer d'avoir le plus d'informations possible pour traiter au mieux votre demande :)

A très vite,
Fanny
Ancien Officiel VOO, Fanny ne répondra du coup pas à vos messages privés

Promeneur

 • 

2 Messages

il y a 4 ans

Bonjour,
oui, j'ai redémarré le(s) ordinateur(s).
L'internet security ne se désactive pas toujours au démarrage, parfois suite au lancement d'un jeu.
2 pc fonctionnent sous Windows 8.1 , 1 sous Win 7 et 1 sous Vista.

Autre petite question, j'ai deux licences, 4 pc mais 5 licences d'installées ??

Cordialement
Leabine
Fanny

Apprenti

 • 

999 Messages

il y a 4 ans

Bonsoir Leabine,

Avez-vous pu réaliser ces manipulations ? Qu'en est-il ?
Ancien Officiel VOO, Fanny ne répondra du coup pas à vos messages privés

Poser une question