Promeneur

 • 

1 Message

lun. 9 mai 2016 15:20

Wifi sous-puissant (à 10 m de mon wifi je n'ai pas de connexion) + Ethernet Limité tous les 2 à 3 j

Bonjour,


Je me permets de vous écrire ce commentaire de mécontentement car je ne suis absolument pas satisfait de votre service internet.

Comme le titre l'indique, même avec un nouveau câble éthernet relié à mon pc (tour neuve à 1800 euros : fiable), j'ai bien souvent une connexion internet "inexistante"... Incroyable tout de même ca !! Venant de Belgacom... Je n'avais JAMAIS rencontré ce genre de dysfonctionnements répétitifs.

Je précise que je n'ai pas d'anti-virus, que mon pare-feu est correctement configuré.

Je redémarre le routeur... Ca devient "limité" et puis "connecté" mais il m'est impossible de me connecter à une plate-forme de jeu (uplay ou autre)...Je commence à perdre patience !!

J'ai testé en wifi... La connexion est trop faible pour "jouer" convenablement. Je ne suis pourtant qu' à 8-10 mètre de mon routeur.

Pourriez-vous me venir en aide svp ??? Dans le cas contraire, je pense remettre mon pack complet à la boutique ce Samedi.

Réponses

Solution acceptée

Fabrice

Apprenti

 • 

1.8K Messages

il y a 4 ans

De nouvelles vidéos ont été récemment mises en ligne concernant les boîtiers CPL.

Peut-être pourrez-vous trouver des informations intéressantes :)

@ bientôt
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés
Fabrice

Apprenti

 • 

1.8K Messages

il y a 4 ans

Bonjour Leonore,

Je viens de transmettre votre situation au service concerné. Celui-ci va prendre contact avec vous très rapidement.

Bien à vous
Ancien Officiel VOO, Fabrice ne répondra du coup pas à vos messages privés